قانون تجارت

تهیه و تکمیل فایل :

تالار گفتگوی تخصصی حسابداری | پایگاه اطلاع رسانی انجمنهای علمی حسابداری
http://www.acclearn.com | http://www.bilan.ir

منبع :

معاونت آموزش دادگستری استان تهران

http://www.ghavanin.ir


New Page 1

باب اول : تجارت و معاملات تجارتي

ماده 1 - تاجرکسی است که شغل معمولی خودرامعاملات تجارتی قراربدهد.

ماده 2 - معاملات تجارتی ازقرارذیل است :

1 - خرید یا تحصیل هرنوع مال منقول به قصد فروش یا اجاره اعم از این که تصرفاتی درآن شده یانشده باشد.

2 - تصدی بحمل و نقل از راه خشکی یا آب یا هوا به هرنحوی که باشد.

3 - هرقسم عملیات دلالی یاحق العمل کاری (کمیسیون )ویاعاملی و همچنین تصدی بهر نوع تاسیساتی که برای انجام بعضی امور ایجاد میشود ازقبیل تسهیل معاملات ملکی یاپیداکردن خدمه یاتهیه ورسانیدن ملزومات وغیره .

4 - تاسیس و بکار انداختن هرقسم کارخانه مشروط براین که برای رفع حوائج شخصی نباشد.

5 - تصدی بعملیات حراجی

6 - تصدی بهرقسم نمایشگاههای عمومی .

7 - هرقسم عملیات صرافی وبانکی

8 - معاملات برواتی اعم ازاین که بین تاجریاغیرتاجرباشد.

9 - عملیات بیمه بحری وغیربحری .

10 - کشتی سازی وخرید و فروش کشتی وکشتی رانی داخلی یاخارجی و معاملات راجعه به آنها.

ماده 3 - معاملات ذیل به اعتبار تاجر بودن متعاملین یا یکی ازآنها تجارتی محسوب می شود -

1 - کلیه معاملات بین تجاروکسبه وصرافان وبانکها.

2 - کلیه معاملاتی که تاجریاغیرتاجربرای حوائج تجارتی خودمی نماید.

3 - کلیه معاملاتی که اجزاء یا خدمه یا شاگرد تاجربرای امورتجارتی ارباب خودمی نماید.

4 - کلیه معاملات شرکتهای تجارتی .

ماده 4 - معاملات غیرمنقول به هیچ وجه تجارتی محسوب نمی شود.

ماده 5 - کلیه معاملات تجارتجارتی محسوب است مگراینکه ثابت شود معامله مربوط به امورتجارتی نیست .


باب دوم : دفاتر تجارتي و دفتر ثبت تجارتي


New Page 1

فصل اول دفاترتجارتی

ماده 6 - هرتاجری به استثنای کسبه جزءمکلف است دفاترذیل یادفاتر دیگری راکه وزارت عدلیه به موجب نظامنامه قائم مقام این دفاترقرارمیدهد داشته باشد :

1 - دفترروزنامه .

2 - دفترکل .

3 - دفتردارائی .

4 - دفترکپیه .

ماده 7 - دفترروزنامه دفتری است که تاجربایدهمه روزه مطالبات و دیون ودادستدتجارتی ومعاملات راجع به اوراق تجارتی (ازقبیل خریدوفروش و ظهرنویسی )وبطورکلی جمیع واردات وصادرات تجارتی خودرابه هراسم ورسمی که باشدووجوهی راکه برای مخارج شخصی خودبرداشت می کنددرآن دفترثبت نماید.

ماده 8 - دفترکل دفتری است که تاجربایدکلیه معاملات رالااقل هفته یک مرتبه ازدفترروزنامه استخراج وانواع مختلفه آن راتشخیص وجداکرده هر نوعی رادرصفحه مخصوصی درآن دفتربطورخلاصه ثبت کند.

ماده 9 - دفتردارائی دفتری است که تاجربایدهرسال صورت جامعی از کلیه دارائی منقول وغیرمنقول ودیون ومطالبات سال گذشته خودرابه ریز ترتیب داده درآن دفترثبت وامضاءنمایدواین کاربایدتاپانزدهم فروردین سال بعدانجام پذیرد.

ماده 10 - دفترکپیه دفتری است که تاجربایدکلیه مراسلات ومخابرات وصورت حسابهای صادره خودرادرآن به ترتیب تاریخ ثبت نماید.

تبصره - تاجربایدکلیه مراسلات ومخابرات وصورت حسابهای وارده را نیزبه ترتیب تاریخ ورودمرتب نموده ودرلفاف مخصوصی ضبط کند.

ماده 11 - دفاترمذکوردر ماده 6به استثناءدفترکپیه قبل ازآنکه در آن چیزی نوشته شودبه توسط نماینده اداره ثبت (که مطابق نظامنامه وزارت عدلیه معین می شود)امضاءخواهدشد.برای دفترکپیه امضاءمزبورلازم نیست . ولی بایداوراق آن دارای نمره ترتیبی باشد.درموقع تجدیدسالیانه هردفتر مقررات این ماده رعایت خواهدشد.حق امضاءازقرارهرصدصفحه باکسورآن دو ریال وبعلاوه مشمول ماده 135 قانون ثبت اسناداست .

ماده 12 - دفتری که برای امضاءبه متصدی امضاءتسلیم می شودبایددارای نمره ترتیبی وقیطان کشیده باشدومتصدی امضاءمکلف است صفحات دفتررا شمرده درصفحه اول وآخرهردفترمجموع عدصفحات آن راباتصریح به اسم ورسم صاحب دفترنوشته باقیدتاریخ امضاءودوطرف قیطان رابامهرسربی که وزات عدلیه برای مقصودتهیه می نماید.منگنه کند ، لازم است کلیه اعدادحتی تاریخ باتمام حروف نوشته شود.

ماده 13 - کلیه معاملات وصادرات وواردات دردفاترمذکوره فوق باید به ترتیب تاریخ درصفحات مخصوصه نوشته شود - تراشیدن وحک کردن وهمچنین جای سفیدگذاشتن بیش ازآنچه که دردفترنویسی معمول است ودرحاشیه ویابین سطورنوشتن ممنوع است وتاجربایدتمام آن دفاترراازختم هرسالی لااقل تا10 سال نگاه دارد.

ماده 14 - دفاترمذکوردر ماده 6وسایردفاتری که تجاربرای امورتجارتی خودبکارمی برنددرصورتی که مطابق مقررات این قانون مرتب شده باشدبین تجار ، درامورتجارتی سندیت خواهدداشت ودرغیراین صورت فقط برعلیه صاحب آن معتبرخواهدبود.

ماده 15 - تخلف از ماده 6و ماده 11مستلزم دویست تاده هزارریال جزای نقدی است ، این مجازات رامحکمه حقوق راساوبدون تقاضای مدعی العموم می تواندحکم بدهدواجرای آن مانع اجرای مقررات راجع به تاجرورشکسته که دفترمرتب نداردنخواهدبود.


New Page 1

فصل دوم : دفترثبت تجارتی

ماده 16 - درنقاطی که وزارت عدلیه مقتضی دانسته ودفترثبت تجارتی تاسیس کندکلیه اشخاصی که درآن نقاط به شغل تجارت اشتغال دارنداعم از ایرانی

وخارجی به استثناءکسبه جزءبایددرمدت مقرراسم خودرادردفترثبت تجارتی به ثبت برسانندوالابه جزای نقدی ازدویست تادوهزارریان محکوم خواهندشد.

ماده 17 - مقررات مربوطه به دفترثبت تجارتی راوزارت عدلیه با تصریح به موضوعاتی که بایدبه ثبت برسدبه موجب نظامنامه معین خواهدکرد.

ماده 18 - شش ماه پس ازالزامی شدن ثبت تجارتی هرتاجری که مکلف به ثبت است بایددرکلیه اسنادوصورت حساب هاونشریات خطی یاچاپی خوددر ایران تصریح نمایدکه درتحت چه نمره به ثبت رسیده والاعلاوه برمجازات مقرر درفوق به جزای نقدی ازدویست تادوهزارریال محکوم می شود.

ماده 19 - کسبه جزءمذکوردراین فصل وفصل اول مطابق مقررات نظامنامه وزارت عدلیه تشخیص می شوند.


باب سوم : شرکتهاي تجارتي


فصل اول : دراقسام مختلف شرکتهاوقواعدراجعه به آنها

ماده 20 - شرکتهای تجارتی برهفت قسم است :

1 - شرکت سهامی .

2 - شرکت بامسئولیت محدود.

3 - شرکت تضامنی

4 - شرکت مختلط غیرسهامی .

5 - شرکت مختلط سهامی .

6 - شرکت نسبی .

7 - شرکت تعاونی تولیدومصرف .


مبحث اول : شرکتهاي سهامي عام و خاص


بخش 1 : تعریف وتشکیل شرکت سهامی

ماده 1 - شرکت سهامی شرکتی است که سرمایه آن به سهام تقسیم شده و مسئولیت صاحبان سهام محدودبه مبلغ اسمی سهام آنهااست .

ماده 2 - شرکت سهامی شرکت بازرگانی محسوب می شودولواینکه موضوع عملیات آن اموربازرگانی نباشد.

ماده 3 - در شرکت سهامی تعدادشرکاءنبایدازسه نفرکمترباشد.

ماده 4 - شرکت سهامی به دونوع تقسیم می شود :

نوع اول - شرکتهائی که موسسین آنهاقسمتی ازسرمایه شرکت راازطریق فروش سهام به مردم تامین می کنند.اینگونه شرکتها شرکت سهامی عام نامیده می شوند.

نوع دوم - شرکتهائی که تمام سرمایه آنهادرموقع تاسیس منحصراتوسط موسسین تامین گردیده است .اینگونه شرکتها ، شرکت سهامی خاص نامیده می شوند.

تبصره - در شرکتهای سهامی عام عبارت " شرکت سهامی عام "ودر شرکتهای سهامی خاص عبارت " شرکت سهامی خاص "بایدقبل ازنام شرکت یابعدازآن بدون فاصله بانام شرکت درکلیه اوراق واطلاعیه هاوآگهی های شرکت بطورروشن وخواناقیدشود.

ماده 5 - درموقع تاسیس سرمایه شرکتهای سهامی عام ازپنج میلیون ریال وسرمایه شرکتهای سهامی خاص ازیک میلیون ریال نبایدکمترباشد.

درصورتی که سرمایه شرکت بعدازتاسیس بهرعلت ازحداق مذکوردراین ماده کمترشودبایدطرف یکسال نسبت به افزایش سرمایه تامیزان حداقل مقرر اقدام بعمل آیدیا شرکت به نوع دیگری ازانواع شرکتهای مذکوردر قانون تجارت تغییرشکل یابدوگرنه هرذینفع می تواندانحلال آن راازدادگاه صلاحیتداردرخواست کند.

هرگاه قبل ازصدور رای قطعی موجب درخواست انحلال منتفی گردد دادگاه رسیدگی راموقوف خواهدنمود.

ماده 6 - برای تاسیس شرکتهای سهامی عام موسسین باید اقلا بیست درصد سرمایه شرکت راخودتعهد کرده و لااقل سی وپنج درصدمبلغ تعهدشده رادرحسابی بنام شرکت درشرف تاسیس نزدیکی از بانکها سپرده سپس اظهارنامه ای به ضمیمه طرح اساسنامه شرکت وطرح اعلامیه پذیره نویسی سهام که به امضاءکلیه موسسین رسیده باشددرتهران به اداره ثبت شرکتهاودرشهرستانهابه دایره ثبت شرکتهاودرنقاطی که دایره ثبت شرکتهاوجودنداردبه اداره ثبت اسناد واملاک محل تسلیم ورسیددریافت کنند.

تبصره - هرگاه قسمتی ازتعهدموسسین بصورت غیرنقدباشدبایدعین آن یامدارک مالکیت آنرادرهمان بانکی که برای پرداخت مبلغ نقدی حساب بازشده است تودیع وگواهی بانک رابه ضمیمه اظهارنامه وضمائم آن به مرجع ثبت شرکتهاتسلیم نمایند.

ماده 7 - اظهارنامه مذکوردر ماده 6بایدباقیدتاریخ به امضاءکلیه موسسین رسیده وموضوعات زیرمخصوصادرآن ذکرشده باشد.

1 - نام شرکت .

2 - هویت کامل واقامتگاه موسسین .

3 - موضوع شرکت .

4 - مبلغ سرمایه شرکت وتعیین مقدارنقدوغیرنقدآن به تفکیک .

5 - تعدادسهام بانام وبی نام ومبلغ اسمی آنهاودرصورتی که سهام ممتاز

نیزموردنظرباشدتعیین تعداد و خصوصیات و امتیازات اینگونه سهام .

6 - میزان تعهدهریک ازموسسین ومبلغی که پرداخت کرده اندباتعیین شماره حساب ونام بانکی که وجوه پرداختی درآن واریزشده است .درموردآورده غیرنقدتعیین اوصاف ومشخصات وارزش آن بنحوی که بتوان ازکم وکیف آورده غیرنقداطلاع حاصل نمود.

7 - مرکزاصلی شرکت .

8 - مدت شرکت .

ماده 8 - طرح اساسنامه بایدباقیدتاریخ به امضاءموسسین رسیده ومشتمل برمطالب زیرباشد :

1 - نام شرکت .

2 - موضوع شرکت بطورصریح ومنجز.

3 - مدت شرکت .

4 - مرکزاصلی شرکت ومحل شعب آن اگرتاسیس شعبه موردنظرباشد.

5 - مبلغ سرمایه شرکت وتعیین مقدارنقدوغیرنقدآن به تفکیک .

6 - تعدادسهام بی نام وبانام ومبلغ اسمی آنهاودرصورتی که ایجادسهام ممتازموردنظرباشدتعیین تعدادوخصوصیات وامتیازات اینگونه سهام .

7 - تعیین مبلغ پرداخت شده هرسهم ونحوه مطالبه بقیه مبلغ اسمی هر سهم ومدتی که ظرف آن بایدمطالبه شودکه بهرحال ازپنج سال متجاوزنخواهد بود.

8 - نحوه انتقال سهام بانام .

9 - طریقه تبدیل سهام بانام به سهام بی نام وبالعکس .

10 - درصورت پیش بینی امکان صدوراوراق قرضه ، ذکرشرایط وترتیب آن .

11 - شرایط وترتیب افزایش وکاهش سرمایه شرکت .

12 - مواقع وترتیب دعوت مجامع عمومی .

13 - مقررات راجع به حدنصاب لازم جهت تشکیل مجامع عمومی وترتیب اداره آنها.

14 - طریقه شورواخذرای اکثریت لازم برای معتبربودن تصمیمات مجامع عمومی .

15 - تعداد مدیران وطرزانتخاب ومدت ماموریت آنها و نحوه تعیین جانشین برای مدیرانی که فوت یا استعفاء می کنندیا محجوریا معزول یابه جهات قانونی ممنوع می گردند.

16 - تعیین وظایف وحدوداختیارات مدیران .

17 - تعدادسهام تضمینی که مدیران بایدبه صندوق شرکت بسپارند.

18 - قیداینکه شرکت یک بازرس خواهدداشت یابیشترونحوه انتخاب ومدت ماموریت بازرس .

19 - تعیین آغازوپایان سال مالی شرکت وموعدتنظیم ترازنامه وحساب سود و زیان وتسلیم آن به بازرسان وبه مجمع عمومی سالانه .

20 - نحوه انحلال اختیاری شرکت وترتیب تصفیه امورآن .

21 - نحوه تغییر اساسنامه .

ماده 9 - طرح اعلامیه پذیره نویسی مذکوره در ماده 6بایدمشتمل برنکات زیرباشد -

1 - نام شرکت .

2 - موضوع شرکت ونوع فعالیتهائی که شرکت به منظورآن تشکیل می شود.

3 - مرکزاصلی شرکت وشعب آن درصورتی که تاسیس شعبه موردنظرباشد.

4 - مدت شرکت .

5 - هویت کامل واقامتگاه وشغل موسسین ، درصورتی که تمام یابعضی از موسسین درامورمربوط به موضوع شرکت یاامورمشابه باآن سوابق یااطلاعات یاتجاربی داشته باشندذکرآن به اختصار.

6 - مبلغ سرمایه شرکت وتعیین مقدارنقدوغیرنقدآن به تفکیک وتعداد ونوع سهام درموردسرمایه غیرنقد شرکت تعیین مقدارومشخصات واوصاف و ارزش آن بنحوی که بتوان ازکم وکیف سرمایه غیرنقداطلاع حاصل نمود.

7 - درصورتی که موسسین مزایایی برای خوددرنظرگرفته اندتعیین چگونگی وموجبات آن مزایابه تفضیل .

8 - تعیین مقداری ازسرمایه که موسسین تعهدکرده ومبلغی که پرداخت کرده اند.

9 - ذکرهزینه هائی که موسسین تاآنموقع جهت تدارک مقدمات تشکیل شرکت ومطالعاتی که انجام گرفته است پرداخت کرده اندوبرآوردهزینه های لازم تاشروع فعالیتهای شرکت .

10 - درصورتی که انجام موضوع شرکت قانونامستلزم موافقت مراجع خاصی باشدذکرمشخصات اجازه نامه یاموافقت اصولی آن مراجع .

11 - ذکرحداقل تعدادسهامی که هنگام پذیره نویسی بایدتوسط پذیره نویس تعهدشودوتعیین مبلغی ازآن که بایدمقارن پذیره نویسی نقدا پرداخت گردد.

12 - ذکرشماره ومشخصات حساب بانکی که مبلغ نقدی سهام موردتعهد بایدبه آن حساب پرداخت شودوتعیین مهلتی که طی آن اشخاص ذیعلاقه می توانند برای پذیره نویسی وپرداخت مبلغی نقدی به بانک مراجعه کنند.

13 - تصریح به اینکه اظهارنامه موسسین به انضمام طرح اساسنامه برای مراجعه علاقمندان به مرجع ثبت شرکتهاتسلیم شده است .

14 - ذکرنام روزنامه کثیرالانتشارکه هرگونه دعوت واطلاعیه بعدی تا تشکیل مجمع عمومی موسس منحصرادرآن منتشرخواهدشد.

15 - چگونگی تخصیص سهام به پذیره نویسان .

ماده 10 - مرجع ثبت شرکتهاپس ازمطالعه اظهارنامه وضمائم آن وتطبیق مندرجات آنهابا قانون اجازه انتشاراعلامیه پذیره نویسی راصادرخواهد نمود.

ماده 11 - اعلامیه پذیره نویسی بایدتوسط موسسین درجرایدآگهی گردیده ونیزدربانکی که تعهدسهام نزدآن صورت می گیرددرمعرض دیدعلاقمندان قرار داده شود.

ماده 12 - طرف مهلتی که دراعلامیه پذیره نویسی معین شده است علاقمندان به بانک مراجعه وورقه تعهدسهام راامضاءومبلغی راکه نقدابایدپرداخت شودتادیه ورسیددریافت خواهندکرد.

ماده 13 - ورقه تعهدسهم بایدمشتمل برنکات زیرباشد.

1 - نام وموضوع ومرکزاصلی درمدت شرکت .

2 - سرمایه شرکت .

3 - شماره وتاریخ اجازه انتشاراعلامیه پذیره نویسی ومرجع صدورآن .

4 - تعدادسهامی که موردتعهدواقع می شودومبلغی اسمی آن وهمچنین مبلغی که ازبابت نقدادرموقع پذیره نویسی بایدپرداخت شود.

5 - نام بانک وشماره حسابی که مبلغ لازم توسط پذیره نویسان بایدبه آن حساب پرداخت شود.

6 - هویت ونشانی کامل پذیره نویس .

7 - قید اینکه پذیره نویس متعهداست مبلغ پرداخت نشده سهام مورد تعهدراطبق مقررات اساسنامه شرکت پرداخت نماید.

ماده 14 - ورقه تعهدسهم دردونسخه تنظیم وباقیدتاریخ به امضاءپذیره نویس یا قائم مقام قانونی اورسیده نسخه اول نزدبانک نگاهداری ونسخه دوم باقیدرسیدوجه ومهروامضاءبانک به پذیره نویس تسلیم می شود :

تبصره - درصورتی که ورقه تعهدسهم راشخصی برای دیگری امضاءکندهویت ونشانی کامل وسمت امضاءکننده قیدومدرک سمت ازاخذوضمیمه خواهدشد.

ماده 15 - امضاءورقه تعهدسهم بخودی خودمستلزم قبول اساسنامه شرکت وتصمیمات مجامع عمومی صاحبان سهام می باشد.

ماده 16 - پس ازگذشتن مهلتی که برای پذیره نویسی معین شده است ویا درصورتی که مدت تمدیدشده باشدبعدازانقضای مدت تمدیده شده موسسین حداکثرتایکماه به تعهدات پذیره نویسان رسیدگی وپس ازاحرازاینکه تمام سرمایه شرکت صحیحاتعهدگردیده واقلاسی وپنج درصدآن پرداخت شده است تعدادسهام هریک ازتعهدکنندگانی راتعیین واعلام و مجمع عمومی موسس را دعوت خواهندنمود.

ماده 17 - مجمع عمومی موسس بارعایت مقررات این قانون تشکیل می شود وپس ازرسیدگی احرازپذیره نویسی کلیه سهام شرکت وتادیه مبالغ لازم وشور درباره اساسنامه شرکت وتصویب آن اولین مدیران و بازرس یا بازرسان شرکت راانتخاب می کند. مدیران و بازرسان شرکت بایدکتباقبول سمت نمایند قبول سمت به خودی خوددلیل براین است که مدیرو بازرس باعلم به تکالیف و مسئولیت های سمت خودعهده دارآن گردیده اندازاین تاریخ شرکت تشکیل شده محسوب می شود.

تبصره - هرگونه دعوت واطلاعیه برای صاحبان سهام تاتشکیل مجمع عمومی سالانه بایددوروزنامه کثیرالانتشارمنتشرشودیکی ازاین دوروزنامه بوسیله مجمع عمومی موسس وروزنامه دیگرازطرف وزارت اطلاعات وجهانگردی تعیین می شود.

ماده 18 - اساسنامه ای که به تصویب مجمع عمومی موسس رسیده وضمیمه صورت جلسه مجمع واعلامیه قبولی مدیران و بازرسان جهت ثبت شرکت به مرجع ثبت شرکتهاتسلیم خواهدشد.

ماده 19 - درصورتی که شرکت تاششماه ازتاریخ تسلیم اظهارنامه مذکور در ماده 6این قانون به ثبت نرسیده باشدبه درخواست هریک ازموسسین یا پذیره نویسان مرجع ثبت شرکتهاکه اظهارنامه به آن تسلیم شده است گواهینامه ای حاکی ازعدم ثبت شرکت صادروبه بانکی که تعهدسهام وتادیه وجوه درآن بعمل آمده است ارسال میداردتاموسسین وپذیره نویسان به بانک مراجعه وتعهدنامه ووجوه پرداختی خودرامسترددارند.دراین صورت هرگونه هزینه ای که برای تاسیس شرکت پرداخت یاتعهدشده باشدبعهده موسسین خواهد بود.

ماده 20 - برای تاسیس وثبت شرکتهای سهامی خاص فقط تسلیم اظهارنامه به ضمیمه مدارک زیربه مرجع ثبت شرکتهاکافی خواهدبود.

1 - اساسنامه شرکت که بایدبه امضاءکلیه سهامداران رسیده باشد.

2 - اظهارنامه مشعربرتعهدکلیه سهام وگواهینامه بانکی حاکی ازتادیه قسمت نقدی آن که نبایدکمترازسی وپنج درصدکل سهام باشد.اظهارنامه مذکور بایدبه امضای کلیه سهامداران رسیده باشد.هرگاه تمام یاقسمتی ازسرمایه بصورت غیرنقدباشدبایدتمام آن تادیه گردیده وصورت تقویم آن به تفکیک در اظهارنامه منعکس شده باشدودرصورتی که سهام ممتازه وجودداشته باشدباید شرح امتیازات وموجبات آن دراظهارنامه منعکس شده باشد.

3 - انتخاب اولین مدیران و بازرس یا بازرسان شرکت بایددرصورت جلسه ای قیدوبه امضای کلیه سهامداران رسیده باشد.

4 - قبول سمت مدیریت و بازرسی بارعایت قسمت اخیر ماده 17.

5 - ذکرنام روزنامه کثیرالانتشارکه هرگونه آگهی راجع به شرکت تا تشکیل اولین مجمع عمومی عادی درآن منتشرخواهدشد.

تبصره - سایرقیودوشرایطی که دراین قانون برای تشکیل وثبت شرکتهای سهامی عام مقرراست درمورد شرکتهای سهامی خاص لازم الرعایه نخواهدبود.

ماده 21 - شرکتهای سهامی خاص نمی توانندسهام خودرابرای پذیره نویسی یافروش دربورس اوراق بهاداریاتوسط بانکهاعرضه نمایندویابه انتشار آگهی واطلاعیه ویاهرنوع اقدام تبلیغاتی برای فروش سهام خودمبادرت کنند مگراینکه ازمقررات مربوط به شرکتهای سهامی عام بنحوی که دراین قانون مذکوراست تبعیت نمایند.

ماده 22 - استفاده ازوجوه تادیه شده بنام شرکت های سهامی درشرف تاسیس ممکن نیست مگرپس ازثبت رسیدن شرکت ویادرموردمذکوردر ماده 19.

ماده 23 - موسسین شرکت نسبت به کلیه اعمال واقداماتی که بمنظور تاسیس وبه ثبت رسانیدن شرکت انجام می دهندمسئولیت تضامنی دارند.


بخش 2 : سهام

ماده 24 - سهم قسمتی است ازسرمایه شرکت سهامی که مشخص میزان مشارکت وتعهدات ومنافع صاحب آن در شرکت سهامی می باشدورقه سهم سندقابل معامله ای است که نماینده تعدادسهامی است که صاحب آن در شرکت سهامی دارد.

تبصره 1 - سهم ممکن است بانام یابی نام باشد.

تبصره 2 - درصورتی که برای بعضی ازسهام شرکت بارعایت مقررات این قانون مزایائی قائل شونداینگونه سهام ، سهام ممتازنامیده می شود.

ماده 25 - اوراق سهام بایدمتحدالشکل وچاپی ودارای شماره ترتیب بوده وبه امضای لااقل دونفرکه بموجب مقررات اساسنامه تعیین می شوندبرسد.

ماده 26 - درورقه سهم نکات زیربایدقیدشود -

1 - نام شرکت وشماره ثبت آن دردفترثبت شرکتها.

2 - مبلغ سرمایه ثبت شده ومقدارپرداخت شده آن .

3 - تعیین نوع سهم .

4 - مبلغ اسمی سهم ومقدارپرداخت شده آن به حروف وباعداد.

5 - تعدادسهامی که هرورقه نماینده آنست .

ماده 27 - تازمانی که اوراق سهام صادرنشده است شرکت بایدبه صاحبان سهام گواهینامه موقت سهم بدهدکه معرف تعدادونوع سهام ومبلغ پرداخت شده آن باشد.این گواهینامه درحکم سهم است ولی درهرحال ظرف مدت یکسال پس از پرداخت تمامی مبلغ اسمی سهم بایدورقه سهم صادروبه صاحب سهم تسلیم و گواهینامه موقت سهم مستردوابطال گردد.

ماده 28 - تاوقتی که شرکت به ثبت نرسیده صدورورقه سهم یاگواهینامه موقت سهم ممنوع است .درصورت تخلف امضاءکنندگان مسئول جبران خسارات اشخاص ثالث خواهندبود.

ماده 29 - در شرکتهای سهامی عام مبلغ اسمی هرسهم نبایدازده هزارریال بیشترباشد.

ماده 30 - مادام که تمامی مبلغ اسمی هرسهم پرداخت نشده صدورورقه سهم بی نام یاگواهینامه موقت بی نام ممنوع است .به تعهدکننده اینگونه سهام گواهینامه موقت بانام داده خواهدشدکه نقل وانتقال آن تابع مقررات مربوط به نقل وانتقال سهام بانام است .

ماده 31 - درموردصدورگواهینامه موقت سهم مواد 25و26بایدرعایت شود.

ماده 32 - مبلغ اسمی سهام وهمچنین قطعات سهام درصورت تجزیه باید متساوی باشد.

ماده 33 - مبلغ پرداخت نشده سهام هر شرکت سهامی بایدظرف مدت مقرر در اساسنامه مطالبه شود.درغیراینصورت هیات مدیره شرکت بایدبه مجمع عمومی فوق العاده صاحبان سهام رابه منظورتقلیل سرمایه شرکت تامیزان مبلغ پرداخت شده سرمایه دعوت کندوتشکیل دهدوگرنه هرذینفع حق خواهد داشت که برای تقلیل سرمایه ثبت شده شرکت تامیزان مبلغ پرداخت شده به دادگاه رجوع کند.

تبصره - مطالبه مبلغ پرداخت نشده سهام یاهرمقدارازآن بایدازکلیه صاحبان سهام وبدون تبعیض بعمل آید.

ماده 34 - کسی که تعهدابتیاع سهمی رانموده مسئول پرداخت تمام مبلغ اسمی آن می باشدودرصورتی که قبل ازتادیه تمام مبلغ اسمی سهم آن رابه دیگری انتقال دهدبعدازانتقال سهم دارنده سهم مسئول پرداخت بقیه مبلغ اسمی آن خواهدبود.

ماده 35 - درهرموقع که شرکت بخواهدتمام یاقسمتی ازمبلغ پرداخت نشده سهام رامطالبه کندبایدمراتب راازطریق نشرآگهی درروزنامه کثیرالانتشاری که آگهی های مربوط به شرکت درآن منتشرمی شودبه صاحبان فعلی سهام اطلاع دهدومهلت معقول ومتناسبی برای پرداخت مبلغ موردمطالبه مقرردارد.پس ازانقضای چنین مهلتی هرمبلغ که تادیه نشده باشدنسبت به آن خسارت دیرکردازقرارنرخ رسمی بهره بعلاوه چهاردرصددرسال به مبلغ تادیه نشده علاوه خواهدشدوپس ازاخطارازطرف شرکت به صاحب سهم وگذشتن یکماه اگرمبلغ موردمطالبه وخسارت تاخیرآن تماماپرداخت نشود شرکت اینگونه سهام رادرصورتی که دربورس اوراق بهادارپذیرفته شده باشدازطریق بورس وگرنه ازطریق مزایده به فروش خواهدرسانیدازحاصل فروش سهم بدواکلیه هزینه های مترتبه برداشت گردیده ودرصورتی که خالص حاصل فروش ازبدهی صاحب سهم (بابت اصل وهزینه هاوخسارت دیرکرد)بیشترباشدمازادبه وی پرداخت می شود.

ماده 36 - درمورد ماده 35آگهی فروش سهم باقیدمشخصات سهام مورد مزایده فقط یک نوبت درروزنامه کثیرالانتشاری که آگهی های مربوط به شرکت درآن نشرمی گرددمنتشرویک نسخه ازآگهی وسیله پست سفارشی برای صاحب سهم ارسال می شودهرگاه قبل ازتاریخی که برای فروش معین شده است کلیه بدهی های مربوط به سهام اعم ازاصل ، خسارات ، هزینه هابه شرکت پرداخت شود شرکت ازفروش سهام خودداری خواهدکرد.درصورت فروش سهام نام صاحب سهم سابق ازدفاتر شرکت حذف واوراق سهام یاگواهینامه موقت سهام قبلی ابطال می شودومراتب برای اطلاع عموم آگهی می گردد.

ماده 37 - دارندگان سهام مذکوردر ماده 35حق حضورورای درمجامع عمومی صاحبان سهام شرکت رانخواهندداشت ودراحتساب حدنصاب تشکیل مجامع تعداداینگونه سهام ازکل تعدادسهام شرکت کسرخواهدشد.بعلاوه حق دریافت سودقابل تقسیم وحق رجحان درخریدسهام جدید شرکت وهمچنین حق دریافت اندوخته قابل تقسیم نسبت به این گونه سهام معلق خواهدماند.

ماده 38 - درمورد ماده 37هرگاه دارندگان سهام قبل ازفروش سهام بدهی خودرابابت اصل وخسارات وهزینه هابه شرکت پرداخت کنندمجدداحق حضور ورای درمجامع عمومی راخواهندداشت ومی توانندحقوق مالی وابسته به سهام خودراکه مشمول مرورزمان نشده باشدمطالبه کنند.

ماده 39 - سهم بی نام بصورت سنددروجه حامل تنظیم وملک دارنده آن شناخته می شودمگرخلاف آن ثابت گردد.نقل وانتقال اینگونه سهام به قبض و اقباض بعمل می آید.

گواهی نامه موقت سهام بی نام درحکم سهام بی نام است وازلحاظ مالیات بردرآمدمشمول مقررات سهام بی نام می باشد.

ماده 40 - انتقال سهام بانام بایددردفترثبت سهام شرکت به ثبت برسد وانتقال دهنده یاوکیل یانمایند قانونی اوبایدانتقال رادردفترمزبور امضاءکند.

درموردی که تمامی مبلغ اسمی سهم پرداخت نشده است نشانی کامل انتقال گیرنده نیزدردفترثبت سهام شرکت قیدوبه امضای انتقال گیرنده یا وکیل یانماینده قانونی اورسیده وازنظراجرای تعهدات ناشی ازنقل و انتقال سهم معتبرخواهدبود.هرگونه تغییراقامتگاه نیزبایدبهمان ترتیب رسیده وامضاءشود.هرانتقالی که بدون رعایت شرایط فوق بعمل آیدازنظر شرکت واشخاص ثالث فاقداعتباراست .

ماده 41 - در شرکتهای سهامی عام نقل وانتقال سهام نمی تواندمشروط به موافقت مدیران شرکت یامجامع عمومی صاحبان سهام بشود.

ماده 42 - هر شرکت سهامی می تواندبموجب اساسنامه وهمچنین تاموقعی که شرکت منحل نشده است طبق تصویب مجمع عمومی فوق العاده صاحبان سهام سهام ممتازترتیب دهد. امتیازات اینگونه سهام ونحوه استفاده ازآن بایدبطوروضوح تعیین گردد.هرگونه تغییردرامتیازات وابسته به سهام ممتازبایدبه تصویب مجمع عمومی فوق العاده شرکت باجلب موافقت دارندگان نصف بعلاوه یک این گونه سهام انجام گیرد.


بخش 3 : تبدیل سهام

ماده 43 - هرگاه شرکت بخواهدبموجب مقررات اساسنامه یابنابه تصمیم مجمع عمومی فوق العاده سهامداران خودسهام بی نام شرکت رابه سهام بانام ویاآنکه سهام بانام رابه سهام بی نام تبدیل نمایدبایدبرطبق مواد زیرعمل کند.

ماده 44 - درموردتبدیل سهام بی نام به سهام بانام بایدمراتب در روزنامه کثیرالانتشاری که آگهی های مربوطه به شرکت درآن نشرمی گرددسه نوبت هریک بفاصله پنج روزمنتشرومهلتی که کمترازشش ماه ازتاریخ اولین آگهی نباشدبه صاحبان سهام داده شودتاتبدیل سهام خودبه مرکز شرکت مراجعه کنند.درآگهی تصریح سهام خودکه پس ازانقضای مهلت مزبورکلیه سهام بی نام شرکت باطل شده تلقی می گردد.

ماده 45 - سهام بی نامی که ظرف مهلت مذکوردر ماده 44برای تبدیل به سهام بانام به مرکز شرکت تسلیم نشده باشدباطل شده محسوب وبرابرتعدادآن سهام بانام صادروتوسط شرکت درصورتی که سهام شرکت دربورس اوراق بهادار پذیرفته شده باشدازطریق بورس وگرنه ازطریق حراج فروخته خواهدشد.آگهی حراج حداکثرتایکماه پس ازانقضای مهلت شش ماه مذکورفقط یک نوبت در روزنامه کثیرالانتشاری که آگهی های مربوط به شرکت درآن نشرمی گرددمنتشر خواهدشد.فاصله بین آگهی وتاریخ حراج حداقل ده روزوحداکثریک ماه خواهد بود.درصورتی که درتاریخ تعیین شده تمام یاقسمتی ازسهام به فروش نرسدحراج تادونوبت طبق شرایط مندرج دراین ماده تجدیدخواهدشد.

ماده 46 - ازحاصل فروش سهامی که برطبق ماده 45فروخته می شودبدوا هزینه های مترتبه ازقبیل هزینه آگهی حراج یاحق الزحمه کارگزاربورس کسرو مازادآن توسط شرکت درحساب بانکی بهره دارسپرده می شود ، درصورتی که ظرف ده سال ازتاریخ فروش سهام باطل شده به شرکت مستردشودمبلغ سپرده وبهره مربوطه به دستور شرکت ازطرف بانک به مالک سهم پرداخت می شود.پس از انقضای ده سال باقی مانده وجوه درحکم مال بلاصاحب بوده وبایدازطرف بانک وبااطلاع دادستان شهرستان بخزانه دولت منتقل گردد.

تبصره - درمورد مواد 45و46هرگاه پس ازتجدیدحراج مقداری ازسهام به فروش نرسدصاحبان سهام بی نام که به شرکت مراجعه می کنندبه ترتیب مراجعه به شرکت اختیارخواهندداشت ازخالص حاصل فروش سهامی که فروخته شده به نسبت سهام بی نام که دردست دارندوجه نقددریافت کنندویاآنکه برابر تعدادسهام بی نام خودسهام بانام تحصیل نمایندواین ترتیب تاوقتی که وجه نقدوسهم فروخته نشده هردودراختیار شرکت قرارداردرعایت خواهدشد.

ماده 47 - برای تبدیل سهام بانام به سهام بی نام مراتب فقط یک نوبت درروزنامه کثیرالانتشاری که آگهی های مربوط به شرکت درآن نشرمی گردد منتشرومهلتی که نبایدکمترازدوماه باشدبه صاحبان سهام داده می شودتابرای تبدیل سهام خودبه مرکز شرکت مراجعه کنند.پس ازانقضای مهلت مذکوربرابر تعدادسهام که تبدیل نشده است سهام بی نام صادرودرمرکز شرکت نگاهداری خواهدشدتاهرموقع که دارندگان سهام بانام شرکت مراجعه کنندسهام بانام به شرکت مراجعه کنندسهام بانام آنان اخذوابطال وسهام بی نام به آنهاداده شود.

ماده 48 - پس ازتبدیل کلیه سهام بی نام به سهام بانام ویاتبدیل سهام با نام به سهام بی نام ویاحسب موردپس ازگذشتن هریک ازمهلت های مذکوردر مواد 44و47 شرکت بایدمرجع ثبت شرکت هاراازتبدیل سهام خودکتبامطلع ساودتامراتب طبق مقررات به ثبت رسیده وبرای اطلاع عموم آگهی شود.

ماده 49 - دارندگان سهامی که برطبق مواد فوق سهام خودراتعویض ننموده باشندنسبت به آن سهام حق حضورورای درمجامع عمومی صاحبان سهام رانخواهند داشت .

ماده 50 - درموردتعویض گواهی نامه موقت سهام بااوراق سهام بانام یابی نام برطبق مفاد مواد 47و49عمل خواهدشد.


بخش 4 : اوراق قرضه

ماده 51 - شرکت سهامی عام می تواندتحت شرایط مندرج دراین قانون اوراق قرضه منتشرکند.

ماده 52 - ورقه قرضه ورقه قابل معامله ایست که معرف مبلغی وام است بابهره معین که تمامی آن یااجزاءآن درموعدیامواعدمعینی بایدمستردگردد برای ورقه قرضه ممکن است علاوه بربهره حقوق دیگری نیزشناخته شود.

ماده 53 - دارندگان اوراق قرضه دراداره امور شرکت هیچگونه دخالتی نداشته وفقط بستانکار شرکت محسوب می شوند.

ماده 54 - پذیره نویسی وخریداوراق قرضه عمل تجاری نمی باشد.

ماده 55 - انتشاراوراق قرضه ممکن نیست مگروقتی که کلیه سرمایه ثبت شده شرکت تادیه شده ودوسال تمام ازتاریخ ثبت شرکت گذشته ودوترازنامه آن به تصویب مجمع عمومی رسیده باشد.

ماده 56 - هرگاه انتشاراوراق قرضه در اساسنامه شرکت پیش بینی نشده باشد مجمع عمومی فوق العاده صاحبان سهام می تواندبنابه پیشنهادهیئت مدیره انتشاراوراق قرضه راتصویب وشرایط آن راتعیین کند. اساسنامه ویا مجمع عمومی می تواندبه هیئت مدیره شرکت اجازه دهدکه طی مدتی که ازدوسال تجاوزنکندیک چندباربه انتشاراوراق قرضه مبادرت نماید.

تبصره - درهربارانتشارمبلغ اسمی اوراق قرضه ونیزقطعات اوراق قرضه (درصورت تجزیه )بایدمتساوی باشد.

ماده 57 - تصمیم راجع به فروش اوراق قرضه وشرایط صدوروانتشارآن بایدهمراه باطرح اطلاعیه انتشاراوراق قرضه کتبابه مرجع ثبت شرکت ها اعلام شود.مرجع مذکورمفادتصمیم راثبت وخلاصه آن راهمراه باطرح اطلاعیه انتشاراوراق قرضه به هزینه شرکت درروزنامه رسمی آگهی خواهدنمود.

تبصره - قبل ازانجام تشریفات مذکوردر ماده فوق هرگونه آگهی برای فروش اوراق قرضه ممنوع است .

ماده 58 - اطلاعیه انتشاراوراق قرضه بایدمشتمل برنکات زیربوده و توسط دارندگان امضاءمجاز شرکت امضاءشده باشد -

1 - نام شرکت .

2 - موضوع شرکت .

3 - شماره وتاریخ ثبت شرکت .

4 - مرکزاصلی شرکت .

5 - مدت شرکت .

6 - مبلغ سرمایه شرکت وتصریح به اینکه کلیه آن پرداخت شده است .

7 - درصورتی که شرکت سابقااوراق قرضه صادرکرده است مبلغ وتعدادو تاریخ صدورآن وتضمیناتی که احتمالابرای بازپرداخت آن درنظرگرفته شده است وهمچنین مبالغ بازپرداخت شده آن ودرصورتی که اوراق قرضه سابق قابل تبدیل به سهام شرکت بوده باشدمقداری ازآن گونه اوراق قرضه که هنوزتبدیل به سهم نشده است .

8 - درصورتی که شرکت سابقااوراق قرضه موسسه دیگری راتضمین کرده باشدمبلغ ومدت وسایرشرایط تضمین مذکور.

9 - مبلغ قرضه ومدت آن وهمچنین مبلغ اسمی هرورقه ونرخ بهره ای که به قرضه تعلق می گیردوترتیب محاسبه آن وذکرسایرحقوقی که احتمالابرای اوراق قرضه درنظرگرفته شده است وهمچنین موعدیامواعدوشرایط بازپرداخت اصل وپرداخت بهره وغیره ودرصورتی که اوراق قرضه قابل خریدباشدشرایط و ترتیب بهره وغیره ودرصورتی که اوراق قرضه قابل بازخریدباشدشرایط و ترتیب بازخرید.

10 - تضمیناتی که احتمالابرای اوراق قرضه درنظرگرفته شده است .

11 - اگراوراق قرضه قابل تعویض باسهام شرکت یاقابل تبدیل به سهام شرکت باشدمهلت وسایرشرایط تعویض یاتبدیل .

12 - خلاصه گزارش وضع مالی شرکت وخلاصه ترازنامه آخرین سال مالی آن که تصویب مجمع عمومی صاحبان سهام رسیده است .

ماده 59 - پس ازانتشارآگهی مذکوردر ماده 57 شرکت بایدتصمیم مجمع عمومی واطلاعیه انتشاراوراق قرضه راباقیدشماره وتاریخ آگهی منتشرشده در روزنامه رسمی وهمچنین شماره وتاریخ روزنامه رسمی که آگهی درآن منتشرشده است درروزنامه کثیرالانتشاری که آگهی های مربوط به شرکت درآن نشرمی گردد آگهی کند.

ماده 60 - ورقه قرضه بایدشامل نکات زیربوده وبهمان ترتیبی که برای امضای اوراق سهام مقررشده است امضاءبشود -

1 - نام شرکت .

2 - شماره وتاریخ ثبت شرکت .

3 - مرکزاصلی شرکت .

4 - مبلغ سرمایه شرکت .

5 - مدت شرکت .

6 - مبلغ اسمی وشماره ترتیب وتاریخ صدورورقه قرضه .

7 - تاریخ وشرایط بازپرداخت قرضه ونیزشرایط بازخریدورقه قرضه (اگرقابل بازخریدباشد).

8 - تضمیناتی که احتمالابرای قرضه درنظرگرفته شده است .

9 - درصورت قابلیت تعویض اوراق قرضه باسهام شرایط وترتیباتی که بایدبرای تعویض رعایت شودباذکرنام اشخاص یاموسساتی که تعهدتعویض اوراق قرضه راکرده اند.

10 - درصورت قابلیت تبدیل ورقه قرضه به سهام شرکت مهلت وشرایط این تبدیل .

ماده 61 - اوراق قرضه ممکن است قابل تعویض باسهام شرکت باشددر اینصورت مجمع عمومی فوق العاده بایدبنابه پیشنهادهیئت مدیره وگزارش خاص بازرسان شرکت مقارن اجاره انتشاراوراق قرضه افزایش سرمایه شرکت رااقلابرابربامبلغ قرضه تصویب کند.

ماده 62 - افزایش سرمایه مذکوردر ماده 61قبل ازصدوراوراق قرضه باید بوسیله یک یاچندبانک ویاموسسه مالی معتبرپذیره نویسی شده باشدو قراردادی که درموضوع اینگونه پذیره نویسی وشرایط آن وتعهدپذیره نویس مبنی بردادن اینگونه سهام به دارندگان اوراق قرضه وسایرشرایط مربوط به آن بین شرکت واینگونه پذیره نویسان منعقدشده است نیزبایدبه تصویب مجمع عمومی مذکوردر ماده 61برسدوگرنه معتبرنخواهدبود.

تبصره - شورای پول واعتبارشرایط بانکهاوموسسات مالی راکه می تواندافزایش سرمایه شرکتهاراپذیره نویسی کنندتعیین خواهدنمود.

ماده 63 - درمورد مواد 61و62حق رجحان سهامداران شرکت درخریدسهام قابل تعویض بااوراق قرضه خودبخودمنتفی خواهدبود.

ماده 64 - شرایط وترتیب تعویض ورقه قرضه باسهم بایددرورقه قرضه قیدشود.

تعویض ورقه قرضه باسهم تابع میل ورضایت دارنده ورقه قرضه است .

دارنده ورقه قرضه درهرموقع قبل ازسررسیدورقه می تواندتحت شرایط وبه ترتیبی که درورقه قیدشده است آن راباسهم شرکت تعویض کند.

ماده 65 - ازتاریخ تصمیم مجمع عمومی مذکوردر ماده 61تاانقضای موعدیا مواعداوراق قرضه شرکت نمی توانداوراق قرضه جدیدقابل تعویض یاقابل تبدیل به سهام منتشرکندیاسرمایه خودرامستهلک سازدیاآنراازطریق بازخریدسهام کاهش دهدیااقدام به تقسیم اندوخته کندیادرنحوه تقسیم منافع تغییراتی بدهد.کاهش سرمایه شرکت درنتیجه زیانهای وارده که منتهی به تقلیل مبلغ اسمی سهام ویاتقلیل عده سهام بشودشامل سهامی نیزکه دارندگان اوراق قرضه درنتیجه تبدیل اوراق خوددریافت میدارندمی گرددوچنین تلقی می شودکه اینگونه دارندگان اوراق قرضه ازهمان موقع انتشاراوراق مزبور سهامدار شرکت بوده اند.

ماده 66 - ازتاریخ تصمیم مجمع مذکوردر ماده 61تاانقضای موعدیامواعد اوراق قرضه صدورسهام جدیددرنتیجه انتقال اندوخته به سرمایه وبطورکلی دادن سهام ویاتخصیص یاپرداخت وجه به سهامداران تحت عناوینی ازقبیل جایزه یامنافع انتشارسهام ممنوع خواهدبودمگرآنکه حقوق دارندگان اوراق قرضه که متعاقبااوراق خودراباسهام شرکت تعویض می کنندبه نسبت سهامی که درنتیجه معاوضه مالک می شوندحفظ شود.به منظورفوق شرکت بایدتدابیر لازم رااتخاذکندتادارندگان اوراق قرضه که متعاقبااوراق خودراباسهام شرکت تعویض می کنندبتوانندبه نسبت وتحت همان شرایط حقوق مالی مذکور رااستیفانمایند.

ماده 67 - سهامی که جهت تعویض بااوراق قرضه صادرمی شودبانام بوده وتاانقضای موعدیامواعداوراق قرضه وثیقه تعهدپذیره نویسان دربرابر دارندگان اوراق قرضه دائربه تعویض سهام بااوراق مذکورمی باشدونزد شرکت نگاهداری خواهدشداینگونه سهام تاانقضاءموعدیامواعداوراق قرضه فقط قابل انتقال به دارندگان اوراق قرضه مزبوربوده ونقل وانتقال اینگونه سهام دردفاتر شرکت ثبت نخواهدشودمگروقتی که تعویض ورقه مواعد قرضه باسهم احرازگردد.

ماده68 - سهامی که جهت تعویض بااوراق قرضه صادرمی شودمادام که این تعویض بعمل نیامده است تاانقضاءموعدیامواعداوراق قرضه قابل تامین و توقیف نخواهدبود.

ماده 69 - اوراق قرضه ممکن است قابل تبدیل به سهام شرکت باشددراین صورت مجمع عمومی فوق العاده ای که اجازه انتشاراوراق قرضه رامی دهدشرایط ومهلتی که طی آن دارندگان این گونه اوراق خواهندتوانست اوراق خودرابه سهام شرکت تبدیل کنندتعیین واجازه افزایش سرمایه رابه هیئت مدیره خواهدداد.

ماده 70 - درمورد ماده 69هیئت مدیره شرکت براساس تصمیم مجمع عمومی مذکوره درهمان ماده درپایان مهلت مقررمعادل مبلغ بازپرداخت نشده اوراق قرضه ای که جهت تبدیل به سهام شرکت عرضه شده است سرمایه شرکت راافزایش داده وپس ازثبت این افزایش درمرجع ثبت شرکتهاسهام جدیدصادروبه دارندگان اوراق مذکورمعادل بازپرداخت نشده اوراقی که به شرکت تسلیم کرده اندسهم خواهدداد.

ماده 71 - درمورداوراق قرضه قابل تبدیل به سهم مجمع عمومی بایدبنابه پیشنهادهیئت مدیره وگزارش خاص بازرسان شرکت اتخاذتصمیم نمایدو همچنین مواد 63و64درمورداوراق قرضه قابل تبدیل به سهم نیزبایدرعایت شود.


بخش 5 : مجامع عمومی

ماده 72 - مجمع عمومی شرکت سهامی ازاجتماع صاحبان سهام تشکیل میشود. مقررات مربوط به حضورعده لازم برای تشکیل مجمع عمومی وآراءلازم جهت اتخاذ تصمیمات در اساسنامه معین خواهدشدمگردرمواردی که بموجب قانون تکلیف خاص برای آن مقررشده باشد.

ماده 73 - مجامع عمومی به ترتیب عبارتنداز -

1 - مجمع عمومی موسس .

2 - مجمع عمومی عادی .

3 - مجمع عمومی فوق العاده .

ماده 74 - وظایف مجمع عمومی موسس به قرارزیراست -

1 - رسیدگی به گزارش موسسین وتصویب آن وهمچنین احرازپذیره نویسی کلیه سهام شرکت وتادیه مبالغ لازم .

2 - تصویب طرح اساسنامه شرکت ودرصورت لزوم اصلاح آن .

3 - انتخاب اولین مدیران و بازرس یا بازرسان شرکت .

4 - تعیین روزنامه کثیرالانتشاری که هرگونه دعوت واطلاعیه بعدی برای سهامداران تاتشکیل اولین مجمع عمومی عادی درآن منتشرخواهدشد.

تبصره - گزارش موسسین بایدحداقل پنج روزقبل ازتشکیل مجمع عمومی موسس درمحلی که درآگهی دعوت مجمع تعیین شده است برای مراجعه پذیره - نویسان سهام آماده باشد.

ماده 75 - در مجمع عمومی موسس حضورعده ای ازپذیره نویسان که حداقل نصف سرمایه شرکت راتعهدنموده باشندضروری است .اگردراولین دعوت اکثریت مذکورحاصل نشدمجامع عمومی جدیدفقط تادونوبت توسط موسسین دعوت می شوندمشروط براینکه لااقل بیست روزقبل ازانعقادآن مجمع آگهی دعوت آن باقیددستورجلسه قبل ونتیجه آن درروزنامه کثیرالانتشاری که در اعلامیه پذیره نویسی معین شده است منتشرگردد. مجمع عمومی جدیدوقتی قانونی است که صاحبان لااقل یک سوم سرمایه شرکت درآن حاضرباشند.درهریک ازدو مجمع فوق کلیه تصمیمات بایدبه اکثریت دوثلث آراءحاضرین اتخاذشود.در صورتی که در مجمع عمومی سوم اکثریت لازم حاضرنشدموسسین عدم تشکیل شرکت را اعلام می دارند.

تبصره - در مجمع عمومی موسس کلیه موسسین وپذیره نویسان حق حضور دارندوهرسهم دارای یک رای خواهدبود.

ماده 76 - هرگاه یک یاچندنفرازموسسین آورده غیرنقدداشته باشند موسسین بایدقبل ازاقدام به دعوت مجمع عمومی موسس نظرکتبی کارشناس رسمی وزارت دادگستری رادرموردارزیابی آورده های غیرنقدجلب وآن راجزء گزارش اقدامات خوددراختیار مجمع عمومی موسس بگذارند.درصورتی که موسسین برای خودمزایائی مطالبه کرده باشندبایدتوجیه آن به ضمیمه گزارش مزبوربه مجمع موسس تقدیم شود.

ماده 77 - گزارش مربوط به ارزیابی آورده های غیرنقدوعلل وموجبات مزایای مطالبه شده بایددر مجمع عمومی موسس مطرح گردد.

دارندگان آورده غیرنقدوکسانی که مزایای خاصی برای خودمطالبه کرده انددرموقعی که تقویم آورده غیرنقدی که تعهدکرده اندیامزایای آنها موضوع رای است حق رای ندارندوآن قسمت ازسرمایه غیرنقدکه موضوع مذاکره و رای است ازحیث حدنصاب جزءسرمایه شرکت منظورنخواهدشد.

ماده 78 - مجمع عمومی نمی تواندآورده های غیرنقدرابیش ازآنچه که از طرف کارشناس رسمی دادگستری ارزیابی شده است قبول کند.

ماده 79 - هرگاه آورده غیرنقدیامزایائی که مطالبه شده است تصویب نگردددومین جلسه مجمع به فاصله مدتی که ازیکماه تجاوزنخواهدکردتشکیل خواهدشدودرفاصله دوجلسه اشخاصی که آورده غیرنقدآنهاقبول نشده است در صورت تمایل می توانندتعهدغیرنقدخودرابه تعهدنقدتبدیل ومبالغ لازم را تادیه نمایندواشخاصی که مزایای موردمطالبه آنهاتصویب نشده می توانند باانصراف ازآن مزایادر شرکت باقی بمانند.درصورتی که صاحبان آورده غیرنقدومطالبه کنندگان مزایابنظرمجمع تسلیم نشوندتعهدآنهانسبت به سهام خودباطل شده محسوب می گرددوسایرپذیره نویسان می توانندبجای آنها سهام شرکت راتعهدمبالغ لازم راتادیه کنند.

ماده 80 - درجلسه دوم مجمع عمومی موسس که برطبق ماده قبل بمنظور رسیدگی به وضع آورده های غیرنقدومزایای مطالبه شده تشکیل می گرددبایدبیش ازنصف پذیره نویسان هرمقدارازسهام شرکت که تعهدشده است حاضرباشند.در آگهی دعوت این جلسه بایدنتیجه جلسه قبل ودستورجلسه دوم قیدگردد.

ماده 81 - درصورتی که درجلسه دوم معلوم گرددکه دراثرخروج دارندگان آورده غیرنقدویامطالبه کنندگان مزایاوعدم تعهدوتادیه سهام آنهاازطرفد سایرپذیره نویسان قسمتی ازسرمایه شرکت تعهدنشده است وبه این ترتیب شرکت قابل تشکیل نباشدموسسین بایدظرف ده روزازتاریخ تشکیل آن مجمع مراتب رابه مرجع ثبت شرکت هااطلاع دهندتادرمرجع مزبورگواهینامه مذکوردر ماده 19این قانون راصادرکند.

ماده 82 - در شرکتهای سهامی خاص تشکیل مجمع عمومی موسس الزامی نیست لیکن جلب نظرکارشناس مذکوردر ماده 76این قانون ضروری است ونمی توان آورده های غیرنقدرابه مبلغی بیش ازارزیابی کارشناس قبول نمود.

ماده 83 - هرگونه تغییردر مواد اساسنامه یادرسرمایه شرکت یاانحلال شرکت قبل ازموعدمنحصرادرصلاحیت مجمع عمومی فوق العاده می باشد.

ماده 84 - در مجمع عمومی فوق العاده دارندگان بیش ازنصف سهامی که حق رای دارندبایدحاضرباشند.اگردراولین دعوت حدنصاب مذکورحاصل نشدمجمع برای باردوم دعوت وباحضوردارندگان بیش ازیک سوم سهامی که حق رای دارند رسمیت یافته واتخاذتصمیم خواهدنمودبشرط آنکه دردعوت دوم نتیجه دعوت اول قیدشده باشد.

ماده 85 - تصمیمات مجمع عمومی فوق العاده همواره به اکثریت دوسوم آراءحاضردرجلسه رسمی معتبرخواهدبود.

ماده 86 - مجمع عمومی عادی می تواندنسبت به کلیه امور شرکت بجزآنچه که درصلاحیت مجمع عمومی موسس وفوق العاده است تصمیم بگیرد.

ماده 87 - در مجمع عمومی عادی حضوردارندگان اقلابیش ازنصف سهامی که حق رای دارندضروری است .اگردراولین دعوت حدنصاب مذکورحاصل نشدمجمع برای باردوم دعوت خواهدشدوباحضورهرعده ازصاحبان سهامی که حق رای دارد رسمیت یافته واخذتصمیم خواهدنمود.بشرط آنکه دردعوت دوم نتیجه دعوت اول قیدشده باشد.

ماده 88 - در مجمع عمومی عادی تصمیمات همواره به اکثریت نصف بعلاوه یک آراءحاضردرجلسه رسمی معتبرخواهدبود.مگردرموردانتخاب مدیران و بازرسان که اکثریت نسبی کافی خواهدبود.

درموردانتخاب مدیران تعدادآراءهررای دهنده درعدد مدیرانی که بایدانتخاب شوندضرب می شودوحق رای هررای دهنده برابرحاصل ضرب مذکور خواهدبودرای دهنده می تواندآراءخودرابه یک نفربدهدیاآنرابین چندنفری که مایل باشدتقسیم کند ، اساسنامه شرکت نمی تواندخلاف این ترتیب رامقرر دارد.

ماده 89 - مجمع عمومی عادی بایدسالی یکباردرموقعی که در اساسنامه پیش بینی شده است برای رسیدگی به ترازنامه وحساب سود و زیان سال مالی قبل وصورت دارائی ومطالبات ودیون شرکت وصورتحساب دوره وعملکردسالیانه شرکت ورسیدگی به گزارش مدیران و بازرس یا بازرسان وسایرامورمربوط به حسابهای سال مالی تشکیل شود.

تبصره - بدون قرائت گزارش بازرس یا بازرسان شرکت در مجمع عمومی اخذتصمیم نسبت به ترازنامه وحساب سود و زیان سال مالی معتبرنخواهدبود.

ماده 90 - تقسیم سودواندوخته بین صاحبان سهام فقط پس ازتصویب مجمع عمومی جائزخواهدبودودرصورت وجودمنافع تقسیم ده درصدازسودویژه سالانه بین صاحبان سهام الزامی است .

ماده 91 - چنانچه هیئت مدیره مجمع عمومی عادی سالانه رادرموعدمقرر دعوت نکند بازرس یا بازرسان شرکت مکلفندراسااقدام بدعوت مجمع مزبور بنمایند.

ماده 92 - هیئت مدیره وهمچنین بازرس یا بازرسان شرکت می تواننددر مواقع مقتضی مجمع عمومی عادی رابطورفوق العاده دعوت نمایند.دراین صورت دستورجلسه مجمع بایددرآگهی دعوت قیدشود.

ماده 93 - درهرموقع که مجمع عمومی صاحبان سهام بخواهددرحقوق نوع مخصوصی ازسهام شرکت تغییربدهدتصمیم مجمع عمومی قطعی نخواهدبودمگربعد ازآنکه دارندگان این گونه سهام درجلسه خاصی آن تصمیم راتصویب کنندوبرای آنکه تصمیم جلسه خاص مذکورمعتبرباشدبایددارندگان لااقل نصف اینگونه سهام درجلسه حاضرباشند و اگر در این دعوت این حدنصاب حاصل نشوددردعوت دوم حضوردارندگان اقلایک سوم اینگونه سهام کافی خواهدبود. تصمیمات همواره به اکثریت دوسوم آراءمعتبرخواهدبود .

ماده 94 - هیچ مجمع عمومی نمی تواندتابعیت شرکت راتغییربدهد و با هیچ اکثریتی نمی تواند برتعهدات صاحبان سهام بیفزاید.

ماده 95 - سهامدارانی که اقلایک پنجم سهام شرکت رامالک باشندحق دارندکه دعوت صاحبان سهام رابرای تشکیل مجمع عمومی ازهیئت مدیره خواستارشوندوهیئت مدیره بایدحداکثرتابیست روزمجمع مورددرخواست رابارعایت تشریفات مقرره دعوت کنددرغیراینصورت درخواست کنندگان می تواننددعوت مجمع رااز بازرس یا بازرسان شرکت خواستارشوندو بازرس یا بازرسان مکلف خواهندبودکه بارعایت تشریفات مقرره مجمع موردتقاضا راحداکثرتاده روزدعوت نمایندوگرنه آن گونه صاحبان سهام حق خواهندداشت مستقیمابدعوت مجمع اقدام کنند بشرط آنکه کلیه تشریفات راجع به دعوت مجمع رارعایت نموده ودرآگهی دعوت بعدم اجابت درخواست خودتوسط هیئت مدیره و بازرسان تصریح نمایند.

ماده 96 - درمورد ماده 95دستورمجمع منحصراموضوعی خواهدبودکه در تقاضانامه ذکرشده است وهیئت رئیسه مجمع ازبین صاحبان سهام انتخاب خواهدشد.

ماده 97 - درکلیه موارددعوت صاحبان سهام برای تشکیل مجامع عمومی بایدازطریق نشرآگهی درروزنامه کثیرالانتشاری که آگهی های مربوطه به شرکت درآن نشرمی گرددبعمل آید.هریک ازمجامع عمومی سالیانه بایدروزنامه کثیرالانتشاری راکه هرگونه دعوت واطلاعیه بعدی برای سهامداران تاتشکیل مجمع عمومی سالانه بعددرآن منتشرخواهدشدتعیین نماید.این تصمیم بایددر روزنامه کثیرالانتشاری که تاتاریخ چنین تصمیمی جهت نشردعوتنامه و اطلاعیه های مربوط به شرکت قبلاتعیین شده منتشرگردد.

تبصره - درمواقعی که کلیه سهام درمجمع حاضرباشندنشرآگهی و تشریفات دعوت الزامی نیست .

ماده 98 - فاصله بین نشردعوتنامه مجمع عمومی وتاریخ تشکیل آن حداقل ده روزوحداکثرچهل روزخواهدبود.

ماده 99 - قبل ازتشکیل مجمع عمومی هرصاحب سهمی که مایل به حضوردر مجمع عمومی باشدبایدباارائه ورقه سهم یاتصدیق موقت سهم متعلق بخودبه شرکت مراجعه وورقه ورودبه جلسه رادریافت کند. فقط سهامدارانی حق ورودبه مجمع رادارندکه ورقه ورودی دریافت کرده باشند. ازحاضرین درمجمع صورتی ترتیب داده خواهدشدکه درآن هویت و اقامتگاه وتعدادسهام وتعدادآراءهریک ازحاضرین قیدوبه امضاءآنان خواهدرسید.

ماده 100 - درآگهی دعوت صاحبان سهام برای تشکیل مجمع عمومی دستور جلسه وتاریخ ومحل تشکیل مجمع باقیدساعت ونشانی کامل بایدقیدشود.

ماده 101 - مجامع عمومی توسط هیئت رئیسه ای مرکب ازیک رئیس ویک منشی ودوناظراداره می شود.درصورتی که ترتیب دیگری در اساسنامه پیش بینی نشده باشدریاست مجمع بارئیس هیئت مدیره خواهدبودمگردرمواقعی که انتخاب یاعزل بعضی از مدیران یاکلیه آنهاجزودستورجلسه مجمع باشدکه در این صورت رئیس مجمع ازبین سهامداران حاضردرجلسه به اکثریت نسبی انتخاب خواهدشد.ناظران ازبین صاحبان سهام انتخاب خواهندشدولی منشی جلسه ممکن است صاحب سهم نباشد.

ماده 102 - درکلیه مجامع عمومی حضوروکیل یاقائم مقام قانونی صاحب سهم وهمچنین حضورنماینده یانمایندگان شخصیت حقوقی بشرط ارائه مدارک وکالت یانمایندگی به منزله حضورخودصاحب سهم است .

ماده 103 - درکلیه مواردی که دراین قانون اکثریت آراءدرمجامع عمومی ذکرشده است مراداکثریت آراءحاضرین درجلسه است .

ماده 104 - هرگاه در مجمع عمومی تمام موضوعات مندرج دردستورمجمع مورداخذتصمیم واقع نشودهیئت رئیسه مجمع باتصویب مجمع می توانداعلام تنفس نموده وتاریخ جلسه بعدراکه نبایددیرترازدوهفته باشدتعیین کند ، تمدیدجلسه محتاج به دعوت وآگهی مجددنیست ودرجلسات بعدمجمع باهمان حد نصاب جلسه اول رسمیت خواهدداشت .

ماده 105 - ازمذاکرات وتصمیمات مجمع عمومی صورت جلسه ای توسط منشی ترتیب داده می شودکه به امضاءهیئت رئیسه مجمع رسیده ویک نسخه ازآن درمرکز شرکت نگهداری خواهدشد.

ماده 106 - درمواردی که تصمیمات مجمع عمومی متضمن یکی ازامورذیل باشدیک نسخه ازصورت جلسه مجمع بایدجهت ثبت به مرجع ثبت شرکت هاارسال گردد -

1 - انتخاب مدیران و بازرس یا بازرسان .

2 - تصویب ترازنامه .

3 - کاهش یاافزایش سرمایه وهرنوع تغییردر اساسنامه .

4 - انحلال شرکت ونحوه تصفیه آن .


بخش 6 : هیئت مدیره

ماده 107 - شرکت سهامی بوسیله هیئت مدیره ای که ازبین صاحبان سهام انتخاب شده وکلایابغضاقابل عزل می باشنداداره خواهدشد.عده اعضای هیئت مدیره در شرکتهای سهامی عمومی نبایدازپنج نفرکمترباشد.

ماده 108 - مدیران شرکت توسط مجمع عمومی موسس و مجمع عمومی عادی انتخاب می شوند.

ماده 109 - مدت مدیران در اساسنامه معین می شودلیکن این مدت ازدو سال تجاوزنخواهدکرد.

ماده 110 - اشخاص حقوقی رامی توان به مدیریت شرکت انتخاب نمود. دراین صورت شخص حقوقی همان مسئولیتهای مدنی شخص حقیقی عضوهیئت مدیره راداشته وبایدیک نفررابه نمایندگی دائمی خود جهت انجام وظایف مدیریت معرفی نماید. چنین نماینده ای مشمول همان شرایط وتعهدات ومسئولیتهای مدنی و جزائی عضوهیئت مدیره بوده ازجهت مدنی باشخص حقوقی که اورابه نمایندگی تعیین نموده است مسئولیت تضامنی خواهدداشت .

شخص حقوقی عضوهیئت مدیره می تواندنماینده خودراعزل کندبشرط آنکه درهمان موقع جانشین اوراکتبابه شرکت معرفی نمایدوگرنه غایب محسوب می شود.

ماده 111 - اشخاص ذیل نمی توانندبه مدیریت شرکت انتخاب شوند.

1 - محجورین وکسانی که حکم ورشکستگی آنهاصادرشده است .

2 - کسانی که بعلت ارتکاب جنایت یایکی ازجنحه های ذیل بموجب حکم قطعی ازحقوق اجتماعی کلایابعضامحروم شده باشنددرمدت محرومیت .

سرقت ، خیانت درامانت ، کلاهبرداری ، جنحه هائی که بموجب قانون در حکم خیانت درامانت یاکلاهبرداری شناخته شده است ، اختلاس ، تدلیس ، تصرف غیر قانونی دراموال عمومی .

تبصره - دادگاه شهرستان به تقاضای هرذینفع حکم عزل هرمدیری راکه برخلاف مفاداین ماده انتخاب شودیاپس ازانتخاب مشمول مفاداین ماده گرددصادرخواهدکردوحکم دادگاه مزبورقطعی خواهدبود.

ماده 112 - درصورتی که براثرفوت یااستعفایاسلب شرایط ازیک یا چندنفراز مدیران تعداداعضاءهیئت مدیره ازحداقل مقرردراین قانون کمتر شوداعضاءعلی البدل به ترتیب مقرردر اساسنامه والابه ترتیب مقررتوسط مجمع عمومی جای آنان راخواهندگرفت ودرصورتیکه عضوعلی البدل تعیین نشده باشدویاتعداداعضاءعلی البدل کافی برای تصدی محلهای خالی درهیئت مدیره نباشد مدیران باقیمانده بایدبلافاصله مجمع عمومی عادی شرکت راجهت تکمیل اعضاءهیئت مدیره دعوت نمایند.

ماده 113 - درمورد ماده 112هرگاه هیئت مدیره حسب موردازدعوت مجمع عمومی برای انتخاب مدیری که سمت اوبلامتصدی مانده خودداری کندهرذینفع حق دارداز بازرس یا بازرسان شرکت بخواهدکه به دعوت مجمع عمومی عادی جهت تکمیل عده مدیران بارعایت تشریفات لازم اقدام کنندو بازرس یا بازرسان مکلف به انجام چنین درخواستی می باشند.

ماده 114 - مدیران بایدتعدادسهامی راکه اساسنامه شرکت مقررکرده است داراباشند.این تعدادسهام نبایدازتعدادسهامی که بموجب اساسنامه جهت دادن رای درمجامع عمومی لازم است کمترباشد.این سهام برای تضمین خساراتی است که ممکن است ازتقصیرات مدیران منفردایامشترکابر شرکت واردشود.سهام مذکوربااسم بوده وقابل انتقال نیست ومادام که مدیری مفاصا حساب دوره تصدی خوددر شرکت رادریافت نداشته است سهام مذکوردرصندوق شرکت بعنوان وثیقه باقی خواهدماند.

ماده 115 - درصورتی که مدیری درهنگام انتخاب مالک تعدادسهام لازم بعنوان وثیقه نباشدوهمچنین درصورت انتقال قهری سهام موردوثیقه ویا افزایش یافتن تعدادسهام لازم بعنوان وثیقه ویاافزایش یافتن تعدادسهام لازم بعنوان وثیقه مدیربایدظرف مدت یکماه تعدادسهام لازم بعنوان وثیقه راتهیه وبه صندوق شرکت بسپاردوگرنه مستعفی محسوب خواهدشد.

ماده 166 - تصویب ترازنامه وحساب سود و زیان هردوره مالی شرکت به منزله مفاصاحساب مدیران برای همان دوره مالی می باشدوپس ازتصویب ترازنامه وحساب وسود و زیان دوره مالی که طی آن مدت مدیریت مدیران منقضی یابهرنحودیگری ازآنان سلب سمت شده است سهام موردوثیقه اینگونه مدیران خودبخودازقیدوثیقه آزادخواهدشد.

ماده 117 - بازرس یا بازرسان شرکت مکلفندهرگونه تخلفی ازمقررات قانونی و اساسنامه شرکت درموردسهام وثیقه مشاهده کنندبه مجمع عمومی عادی گزارش دهند.

ماده 118 - جزدرباره موضوعاتی که بموجب مقررات این قانون اخذتصمیم واقدام درباره آنهادرصلاحیت خاص مجامع عمومی است مدیران شرکت دارای کلیه اختیارات لازم برای اداره امور شرکت می باشندمشروط برآنکه تصمیمات واقدامات آنهادرحدودموضوع شرکت باشد.محدودکردن اختیارات مدیران در اساسنامه یابموحب تصمیمات مجامع عمومی فقط از لحاظ روابط بین مدیران وصاحبان سهام معتبربوده ودرمقابل اشخاص ثالث باطل وکان لم یکن است .

ماده 119 - هیئت مدیره دراولین جلسه خودازبین اعضای هیئت مدیره یک رئیس ویک نائب رئیس که بایدشخص حقیقی باشندبرای هیئت مدیره تعیین می نماید.مدت ریاست رئیس ونایب رئیس هیئت مدیره بیش ازمدت عضویت آنهادرهیئت مدیره نخواهدبود.هیئت مدیره درهرموقع می تواندرئیس و نایب رئیس هیئت مدیره راازسمت های مذکورعزل کند.هرترتیبی خلاف این ماده مقررشودکان لم یکن خواهدبود

تبصره 1 - ازنظراجرای مفاداین ماده شخص حقیقی که بعنوان نماینده شخص حقوقی عضوهیئت مدیره معرفی شده باشددرحکم عضوهیئت مدیره تلقی خواهدشد.

تبصره 2 - هرگاه رئیس هیئت مدیره موقتانتواندوظایف خودراانجام دهدوظایف اورانایب رئیس هیئت مدیره انجام خواهدداد.

ماده 120 - رئیس هیئت مدیره علاوه بردعوت واداره جلسات هیئت - مدیره موظف است که مجامع عمومی صاحبان سهام رادرمواردی که هیئت مدیره مکلف به دعوت آنهامی باشددعوت نماید.

ماده 121 - برای تشکیل جلسات هیئت مدیره حضوربیش ازنصف اعضاء هیئت مدیره لازم است .تصمیمات بایدبه اکثریت آراءحاضرین اتخاذگردد مگرآنکه در اساسنامه اکثریت بیشتری مقررشده باشد.

ماده 122 - ترتیب دعوت وتشکیل جلسات هیئت مدیره را اساسنامه تعیین خواهدکرد.ولی درهرحال عده ای از مدیران که اقلایک سوم اعضاءهیئت مدیره راتشکیل دهندمی تواننددرصورتی که ازتاریخ تشکیل آخرین جلسه هیئت مدیره حداقل یک ماه گذشته باشدباذکردستورجلسه هیئت مدیره رادعوت نمایند.

ماده 123 - برای هریک ازجلسات هیئت مدیره بایدصورت جلسه ای تنظیم ولااقل به امضاءاکثریت مدیران حاضردرجلسه برسد.درصورت جلسات هیئت مدیره نام مدیرانی که حضوردارندیاغایب می باشندوخلاصه ای ازمذاکرات و همچنین تصمیمات متخذدرجلسه باقیدتاریخ درآن ذکرمی گردد.هریک از مدیران که باتمام یابعضی ازتصمیمات مندرج درصورت جلسه مخالف باشدنظر اوبایددرصورت جلسه قیدشود.

ماده 124 - هیئت مدیره بایداقلایک نفرشخص حقیقی رابه مدیریت عامل شرکت برگزیندوحدوداختیارات ومدت تصدی وحق الزحمه اوراتعیین کنددر صورتی که مدیرعامل عضوهیئت مدیره باشددوره مدیریت عامل اوازمدت عضویت اودرهیئت مدیره بیشترنخواهدبود.مدیرعامل شرکت نمی توانددر عین حال رئیس هیئت مدیره همان شرکت باشدمگرباتصویب سه چهارم آراءحاضر در مجمع عمومی .

تبصره - هیئت مدیره درهرموقع می تواندمدیرعامل راعزل نماید.

ماده 125 - مدیرعامل شرکت درحدوداختیاراتی که توسط هیئت مدیره به اوتفویض شده است نماینده شرکت محسوب وازطرف شرکت حق امضاءدارد.

ماده 126 - اشخاص مذکوردر ماده 111نمی توانندبه مدیریت عامل شرکت انتخاب شوندوهمچنین هیچکس نمی توانددرعین حال مدیریت عامل بیش از یک شرکت راداشته باشد.تصمیمات واقدامات مدیرعاملی که برخلاف مفاد این ماده انتخاب شده است درمقابل صاحبان سهام واشخاص ثالث معتبرو مسئولیت های سمت مدیریت عامل شامل حال اوخواهدشد.

ماده 127 - هرکس برخلاف ماده 126به مدیریت عامل انتخاب شودیاپس ازانتخاب مشمول ماده مذکورگردددادگاه شهرستان به تقاضای هرذینفع حکم عزل اوراصادرخواهدکردوچنین حکمی قطعی خواهدبود.

ماده 128 - نام ومشخصات وحدوداختیارات مدیرعامل بایدباارسال نسخه ای ازصورت جلسه هیئت مدیره به مرجع ثبت شرکت هااعلام وپس ازثبت درروزنامه رسمی آگهی شود.

ماده 129 - اعضاءهیئت مدیره ومدیرعامل شرکت وهمچنین موسسات و شرکتهائی که اعضای هیئت مدیره ویامدیرعامل شرکت شریک یاعضوهیئت مدیره یامدیرعامل آنهاباشندنمی توانندبدون اجازه هیئت مدیره در معاملاتی که با شرکت یابه حساب شرکت می شودبطورمستقیم یاغیرمستقیم طرف معامله واقع ویاسهیم شوندودرصورت اجازه نیزهیئت مدیره مکلف است بازرس شرکت راازمعامله ای که اجازه آن داده شده بلافاصله مطلع نماید وگزارش آن رابه اولین مجمع عمومی عادی صاحبان سهام بدهدو بازرس نیزمکلف است ضمن گزارش خاصی حاوی جزئیات معامله نظرخودرادرباره چنین معامله ای به همان مجمع تقدیم کند.عضوهیئت مدیره یامدیرعامل ذینفع درمعامله در جلسه هیئت مدیره ونیزدر مجمع عمومی عادی هنگام اخذتصمیم نسبت به معامله مذکورحق رای نخواهدداشت .

ماده 130 - معاملات مذکوردر ماده 129درهرحال ولوآنکه توسط مجمع عادی تصویب نشوددرمقابل اشخاص ثالث معتبراست مگردرمواردتدلیس و تقلب که شخص ثالث درآن شرکت کرده باشد.درصورتی که براثرانجام معامله به شرکت خسارتی واردآمده باشدجبران خسارت برعهده هیئت مدیره و مدیرعامل یا مدیران ذینفع و مدیرانی است که اجازه آن راداده اندکه همگی آنهامتضامنامسئول جبران خسارات وارده معامله به شرکت می باشند.

ماده 131 - درصورتی که معاملات مذکوردر ماده 129این قانون بدون اجازه هیئت مدیره صورت گرفته باشدهرگاه مجمع عمومی عادی شرکت آنهاراتصویب نکندآن معاملات قابل ابطال خواهدبودو شرکت می تواندتاسه سال ازتاریخ انعقادمعامله ودرصورتی که معامله مخفیانه انجام گرفته باشدتاسه سال از تاریخ کشف آن بطلان معامله راازدادگاه صلاحیتداردرخواست کند.لیکن درهر حال مسئولیت مدیرو مدیران ویامدیرعامل ذینفع درمقابل شرکت باقی خواهد بود.تصمیم به درخواست بطلان معامله با مجمع عمومی عادی صاحبان سهام است که پس ازاستماع گزارش بازرس مشعربرعدم رعایت تشریفات لازم جهت انجام معامله دراین موردرای خواهدداد.مدیریامدیرعامل ذینفع درمعامله حق شرکت دررای نخواهدداشت . مجمع عمومی مذکوردراین ماده به دعوت هیئت مدیره یا بازرس شرکت تشکیل خواهدشد.

ماده 132 - مدیرعامل شرکت واعضاءهیئت مدیره به استثناءاشخاص حقوقی حق ندارندهیچگونه وام یااعتباراز شرکت تحصیل نمایندو شرکت نمی توانددیون آنان راتضمین یاتعهدکند.اینگونه عملیات بخودی خودباطل است .درموردبانکهاو شرکتهای مالی واعتباری معاملات مذکوردراین ماده به شرط آنکه تحت قیودوشرایط عادی وجاری انجام گیردمعتبرخواهدبود ممنوعیت مذکوردراین ماده شامل اشخاصی نیزکه به نمایندگی شخص حقوقی عضو هیئت مدیره درجلسات هیئت مدیره شرکت می کنندوهمچنین شامل همسروپدر ومادرواجدادواولادواولاداولادوبرادروخواهراشخاص مذکوردراین ماده می باشد.

ماده 133 - مدیران ومدیرعامل نمی توانندمعاملاتی نظیرمعاملات شرکت که متضمن رقابت باعملیات شرکت باشدانجام دهند.هرمدیری که ازمقررات این ماده تخلف کندوتخلف اوموجب ضرر شرکت گرددمسئول جبران آن خواهدبود منظورازضرردراین ماده اعم است ازورودخسارت یاتقویت منفعت .

ماده 134 - مجمع عمومی عادی صاحبان سهام می تواندباتوجه به ساعات حضوراعضاءغیرموظف هیئت مدیره درجلسات هیئت مزبورپرداخت مبلغی را به آنهابطورمقطوع بابت حق حضورآنهادرجلسات تصویب کند مجمع عمومی این مبلغ راباتوجه به تعدادساعات واوقاتی که هرعضوهیئت مدیره درجلسات هیئت حضورداشته است تعیین خواهدکرد.همچنین درصورتی که در اساسنامه پیش بینی شده باشد مجمع عمومی می تواندتصویب کندکه نسبت معینی ازسود خالص سالانه شرکت بعنوان پاداش به اعضاءهیئت مدیره تخصیص داده شود اعضاءغیرموظف هیئت مدیره حق ندارندبجزآنچه دراین ماده پیش بینی شده است درقبال سمت مدیریت خودبطورمستمریاغیرمستمربابت حقوق یاپاداش یاحق الزحمه وجهی از شرکت دریافت کنند.

ماده 135 - کلیه اعمال واقدامات مدیران ومدیرعامل شرکت درمقابل اشخاص ثالث نافذومعتبراست ونمی توان بعذرعدم اجرای تشریفات مربوط بطرزانتخاب آنهااعمال واقدامات آنان راغیرمعتبردانست .

ماده 136 - درصورت انقضاءمدت ماموریت مدیران تازمان انتخاب مدیران جدید مدیران سابق کماکان مسئول امور شرکت واداره آن خواهندبود.هر گاه مراجع موظف به دعوت مجمع عمومی به وظیفه خودعمل نکنندهرذینفع می تواندازمرجع ثبت شرکت هادعوت مجمع عمومی عادی رابرای انتخاب مدیران تقاضانماید.

ماده 137 - هیئت مدیره بایدلااقل هرششماه یکبارخلاصه صورت دارائی و قروض شرکت راتنظیم کرده به بازرسان بدهد.

ماده 138 - هیئت مدیره موظف است بعدازانقضای سال مالی شرکت ظرف مهلتی که در اساسنامه پیش بینی شده است مجمع عمومی سالانه رابرای تصویب عملیات سال مالی قبل وتصویب ترازنامه وحساب سود و زیان شرکت دعوت نماید.

ماده 139 - هرصاحب سهم می تواندازپانزده روزقبل ازانعقاد مجمع عمومی درمرکز شرکت بصورت حسابهامراجعه کرده وازترازنامه وحساب سودو زیان وگزارش عملیات مدیران وگزارش بازرسان رونوشت بگیرد.

ماده 140 - هیئت مدیره مکلف است هرسال یک بیستم ازسودخالص شرکت رابعنوان اندوخته قانونی موضوع نماید.همین که اندوخته به یک دهم سرمایه شرکت رسیدموضوع کردن آن اختیاری است ودرصورتی که سرمایه شرکت افزایش یابدکسریک بیستم مذکورادامه خواهدیافت تاوقتی که اندوخته قانونی به یک دهم سرمایه بالغ گردد.

ماده 141 - اگربراثرزیانهای وارده حداقل نصف سرمایه شرکت ازمیان برودهیئت مدیره مکلف است بلافاصله مجمع عمومی فوق العاده صاحبان سهام رادعوت نمایدتاموضوع انحلال یابقاء شرکت موردشورورای واقع شود.هرگاه مجمع مزبوررای به انحلال شرکت ندهدبایددرهمان جلسه وبارعایت مقررات ماده 6این قانون سرمایه شرکت رابه مبلغ سرمایه موجودکاهش دهد. درصورتی که هیئت مدیره برخلاف این ماده به دعوت مجمع عمومی فوق العاده مبادرت ننماید و یا مجمعی که دعوت می شود نتواند مطابق مقررات قانونی منعقد گردد هر ذینفعی می تواند انحلال شرکت را از دادگاه صلاحیتدار درخواست کند.

ماده 142 - مدیران ومدیرعامل شرکت درمقابل شرکت واشخاص ثالث نسبت به تخلف ازمقررات قانونی با اساسنامه شرکت ویامصوبات مجمع عمومی برحسب موردمنفردایامشترکامسئول می باشندودادگاه حدودمسئولیت هریک رابرای جبران خسارت تعیین خواهدنمود.

ماده 143 - درصورتی که شرکت ورشکسته شودیاپس ازانحلال معلوم شودکه دارائی شرکت برای تادیه دیون آن کافی

نیست دادگاه صلاحیتدارمی تواند تقاضای هرذینفع هریک از مدیران ویامدیرعاملی راکه ورشکستگی شرکت یا کافی نبودن دارائی شرکت بنحوی ازانحاءمعلول تخلفات اوبوده است منفردا یامتضامنابه تادیه آن قسمت ازدیونی که پرداخت آن ازدارائی شرکت ممکن نیست محکوم نماید.


بخش 7 : بازرسان

ماده 144 - مجمع عمومی عادی درهرسال یک یاچند بازرس انتخاب می کند تابرطبق قانون به وظایف خودعمل کنند.انتخاب مجدد بازرس یا بازرسان بلامانع است . مجمع عمومی عادی درهرموقع می تواند بازرس یا بازرسان راعزل کندبه شرط آنکه جانشین آنهارانیزانتخاب نماید.

تبصره - درحوزه هائی که وزارت اقتصاداعلام می کندوظایف بازرسی شرکتهارادر شرکتهای سهامی عام اشخاصی می توانندایفاکنندکه نام آنهادر فهرست رسمی بازرسان شرکتهادرج شده باشد.شرایط تنظیم فهرست واحراز صلاحیت بازرسی در شرکتهای سهامی عام ودرج نام اشخاص صلاحیتداردرفهرست مذکورومقررات وتشکیلات شغلی بازرسان تابع آئیننامه ای می باشدکه به پیشنهادوزارت اقتصادوتصویب کمیسیونهای اقتصادمجلسین قابل اجرا خواهدبود.

ماده 145 - انتخاب اولین بازرس یا بازرسان شرکتهای سهامی عام در مجمع عمومی موسس وانتخاب اولین بازرس یا بازرسان شرکتهای سهامی خاص طبق ماده 20این قانون بعمل خواهدآمد.

ماده 146 - مجمع عمومی عادی بایدیک یاچند بازرس علی البدل نیز انتخاب کندتادرصورت معذوریت یافوت یااستعفاءیاسلب شرایط یاعدم قبول سمت توسط بازرس یا بازرسان اصلی جهت انجام وظایف بازرسی دعوت شوند.

ماده 147 - اشخاص زیرنمی توانندبه سمت بازرسی شرکت سهامی انتخاب شوند -

1 - اشخاص مذکوردر ماده 111این قانون .

2 - مدیران ومدیرعامل شرکت .

3 - اقرباءسببی ونسبی مدیران ومدیرعامل تادرجه سوم ازطبقه اول ودوم .

4 - هرکس که خودیاهمسرش زاشخاص مذکوردربند2موظفاحقوق دریافت می دارد.

ماده 148 - بازرس یا بازرسان علاوه بروظایفی که درسایر مواد این قانون برای آنان مقررشده است مکلفنددرباره صحت ودرستی صورت دارائی وصورت حساب دوره عملکردوحساب سود و زیان ترازنامه ای که مدیران برای تسلیم به مجمع عمومی تهیه می کنندوهمچنین درباره صحت مطالب واطلاعاتی که مدیران در اختیارمجامع عمومی گذاشته انداظهارنظرکنند. بازرسان بایداطمینان حاصل نمایندکه حقوق صاحبان سهام درحدودی که قانون و اساسنامه شرکت تعیین کرده است بطوریکسان رعایت شده باشدودرصورتی که مدیران اطلاعاتی برخلاف حقیقت دراختیارصاحبان سهام قراردهند بازرسان مکلفندکه مجمع عمومی را ازآن آگاه سازند.

ماده 150 - بازرس یا بازرسان موظفندباتوجه به ماده 148این قانون گزارش جامعی راجع به وضع شرکت به مجمع عمومی عادی تسلیم کنند.گزارش بازرسان بایدلااقل ده روزقبل ازتشکیل مجمع عمومی عادی جهت مراجعه صاحبان سهام درمرکز شرکت آماده باشد.

تبصره - درصورتی که شرکت بازرسان متعددداشته هریک می توانندبه تنهائی وظایف خودراانجام دهدلیکن کلیه بازرسان بایدگزارش واحدی تهیه کنند.درصورت وجوداختلاف نظربین بازرسان موارداختلاف باذکردلیل در گزارش قیدخواهدشد.

ماده 151 - بازرس یا بازرسان بایدهرگونه تخلف یاتقصیری درامور شرکت ازناحیه مدیران ومدیرعامل مشاهده کنندبه اولین مجمع عمومی اطلاع دهندودرصورتی که ضمن انجام ماموریت خودازوقوع جرمی مطلع شوندبایدبه مرجع قضائی صلاحیتداراعلام نموده ونیزجریان رابه اولین مجمع عمومی گزارش دهند.

ماده 152 - درصورتی که مجمع عمومی بدون دریافت گزارش بازرس یابر اساس گزارش اشخاصی که برخلاف ماده 147این قانون بعنوان بازرس تعیین شده اندصورت دارائی وترازنامه وحساب سود و زیان شرکت راموردتصویب قراردهداین تصویب به هیچوجه اثر قانونی نداشته ازدرجه اعتبارساقط خواهدبود.

ماده 153 - درصورتی که مجمع بازرس معین نکرده باشدیایک یاچندنفراز بازرسان بعللی نتواندگزارش بدهندیاازدادن گزارش امتناع کنندرئیس دادگاه شهرستان به تقاضای هرذینفع بازرس یا بازرسان رابه تعدادمقرردر اساسنامه شرکت انتخاب خواهدکردتاوظایف مربوطه راتاانتخاب بازرس بوسیله مجمع عمومی انجام دهند.تصمیم رئیس دادگاه شهرستان دراین مورد غیرقابل شکایت است .

ماده 154 - بازرس یا بازرسان درمقابل شرکت واشخاص ثالث نسبت به تخلفاتی که درانجام وظایف خودمرتکب می شوندطبق قواعدعمومی مربوط به مسئولیت مدنی مسئول جبران خسارت وارده خواهندبود.

ماده 155 - تعیین حق الزحمه بازرس با مجمع عمومی عادی است .

ماده 156 - بازرس نمی توانددرمعاملاتی که با شرکت یابه حساب شرکت انجام می گیردبطورمستقیم یاغیرمستقیم ذینفع شود.


بخش 8 : تغییرات درسرمایه شرکت

ماده 157 - سرمایه شرکت رامی توان ازطریق صدورسهام جدیدویاازطریق بالابردن مبلغ اسمی سهام موجودافزایش داد.

ماده 158 - تادیه مبلغ اسمی سهام جدیدبه یکی ازطریق زیرامکان پذیر است -

1 - پرداخت مبلغ اسمی به نقد.

2 - تبدیل مطالبات نقدی حاصل شده اشخاص از شرکت به سهام جدید.

3 - انتقال سودتقسیم نشده یااندوخته یاعوایدحاصله ازاضافه ارزش سهام جدیدبه سرمایه شرکت .

4 - تبدیل اوراق قرضه به سهام .

تبصره 1 - فقط در شرکت سهامی خاص تادیه مبلغ اسمی سهام جدیدبه غیر نقدنیزمجازاست .

تبصره 2 - انتقال اندوخته قانونی به سرمایه ممنوع است .

ماده 159 - افزایش سرمایه ازطریق بالابردن مبلغ اسمی سهام موجوددر صورتی که برای صاحبان سهام ایجادتعهدکندممکن نخواهدبودمگرآنکه کلیه صاحبان سهام باآن موافق باشند.

ماده 160 - شرکت می تواندسهام جدیدرابرابرمبلغ اسمی بفروشدیااین که مبلغی علاوه برمبلغ اسمی سهم بعنوان اضافه ارزش سهم ازخریداران دریافت کند. شرکت می تواندعوایدحاصله ازاضافه ارزش سهم فروخته شده رابه اندوخته منتقل سازدیانقدابین صاحبان سهام سابق تقسیم کندیادرازاءآن سهام جدیدبه صاحبان سهام سابق بدهد.

ماده 161 - مجمع عمومی فوق العاده به پیشنهادهیئت مدیره پس از قرائت گزارش بازرس یا بازرسان شرکت درموردافزایش سرمایه شرکت اتخاذتصمیم می کند.

تبصره 1 - مجمع عمومی فوق العاده که درموردافزایش سرمایه اتخاذ تصمیم می کندشرایط مربوطبه فروش سهام جدیدوتادیه قیمت آن راتعیین یا اختیارتعیین آن رابه هیئت مدیره واگذارخواهدکرد.

تبصره 2 - پیشنهادهیئت مدیره راجع به افزایش سرمایه بایدمتضمن توجیه لزوم افزایش سرمایه ونیزشامل گزارشی درباره امور شرکت ازبدوسال مالی درجریان واگرتاآن موقع مجمع عمومی نسبت به حسابهای سال مالی قبل تصمیم نگرفته باشدحاکی ازوضع شرکت ازابتدای سال مالی قبل باشدگزارش گزارش بازرس یا بازرسان بایدشامل اظهارنظردرباره پیشنهادهیئت مدیره باشد.

ماده 162 - مجمع عمومی فوق العاده می تواندبه هیئت مدیره اجازه دهدکه ظرف مدت معینی که نبایدازپنج سال تجاوزکندسرمایه شرکت راتامیزان مبلغ معینی به یکی ازطرق مذکوردراین قانون افزایش دهد.

ماده 163 - هیئت مدیره درهرحال مکلف است درهرنوبت پس ازعملی ساختن افزایش سرمایه حداکثرظرف یکماه مراتب راضمن اصلاح اساسنامه در قسمت مربوط به مقدارسرمایه ثبت شده شرکت به مرجع ثبت شرکتهااعلام کندتاپس ازثبت جهت اطلاع عموم آگهی شود.

ماده 164 - اساسنامه شرکت نمی تواندمتضمن اختیارافزایش سرمایه برای هیئت مدیره باشد.

ماده 165 - مادام که سرمایه قبلی شرکت تماماتادیه نشده است افزایش سرمایه شرکت تحت هیچ عنوانی مجازنخواهدبود.

ماده 166 - درخریدسهام جدیدصاحبان سهام شرکت به نسبت سهامی که مالکندحق تقدم دارندواین حق قابل نقل وانتقال است مهلتی که طی آن سهامداران می توانندحق تقدم مذکوررااعمال کنندکمترازشصت روزنخواهد بود.این مهلت ازروزی که برای پذیره نویسی تعیین می گرددشروع می شود.

ماده 167 - مجمع عمومی فوق العاده که افزایش سرمایه راازطریق فروش سهام جدیدتصویب می کندیااجازه آن رابه هیئت مدیره می دهدمی تواندحق تقدم صاحبان سهام رانسبت به پذیره نویسی تمام یاقسمتی ازسهام جدیدازآنان سلب کندبه شرط آنکه چنین تصمیمی پس ازقرائت گزارش هیئت مدیره و گزارش بازرس یا بازرسان شرکت اتخاذگرددوگرنه باطل خواهدبود.

تبصره - گزارش هیئت مدیره مذکوردراین ماده بایدمشتمل برتوجیه لزوم افزایش سرمایه وسلب حق تقدم ازسهامداران ومعرفی شخص یااشخاصی که سهام جدیدبرای تخصیص به آنهادرنظرگرفته شده است وتعدادوقیمت این گونه سهام وعواملی که درتعیین قیمت درنظرگرفته شده است باشد.گزارش بازرس یا بازرسان بایدحاکی ازتاییدعوامل وجهاتی باشدکه درگزارش هیئت مدیره ذکرشده است .

ماده 168 - درمورد ماده 167چنانچه سلب حق تقدم درپذیره نویسی سهام جدیدازبعضی ازصاحبان سهام به نفع بعض دیگرانجام می گیردسهامدارانی که سهام جدیدبرای تخصیص به آنهادرنظرگرفته شده است حق ندارنددراخذرای در باره سلب حق تقدم سایرسهامداران شرکت کنند.دراحتساب حدنصاب رسمیت جلسه واکثریت لازم جهت معتبربودن تصمیمات مجمع عمومی سهام سهامدارانی که سهام جدیدبرای تخصیص به آنهادرنظرگرفته شده است به حساب نخواهدآمد.

ماده 169 - در شرکتهای سهامی خاص پس ازاتخاذتصمیم راجع به افزایش سرمایه ازطریق انتشارسهام جدیدبایدمراتب ازطریق نشرآگهی درروزنامه کثیرالانتشاری که آگهی های مربوط به شرکت درآن نشرمی گرددبه اطلاع صاحبان سهام برسددراین آگهی بایداطلاعات مربوط به مبلغ افزایش سرمایه ومبلغ اسمی سهام جدیدوحسب موردمبلغ اضافه ارزش سهم وتعدادسهامی که هرصاحب سهم نسبت به سهام خودحق تقدم درخریدآنهاراداردومهلت پذیره نویسی و نحوه پرداخت ذکرشود.درصورتی که برای سهام جدیدشرایط خاصی درنظرگرفته شده باشدچگونگی این شرایط درآگهی قیدخواهدشد.

ماده 170 - در شرکتهای سهامی عام پس ازاتخاذتصمیم راجع به افزایش سرمایه ازطریق انتشارسهام جدیدبایدآگهی به نحومذکوردر ماده 169منتشر ودرآن قیدشودکه صاحبان سهام بی نام برای دریافت گواهینامه حق خریدسهامی که حق تقدم درخریدآن رادارندظرف مدت معین که نبایدکمترازبیست روزباشد به مراکزی که ازطرف شرکت تعیین ودرآگهی قیدشده است مراجعه کنند.برای صاحبان سهام بانام گواهینامه های حق خریدبایدتوسط پست سفارشی ارسال گردد.

ماده 171 - گواهینامه حق خریدسهم مذکوردر ماده فوق بایدمشتمل بر نکات زیرباشد -

1 - نام وشماره ثبت ومرکزاصلی شرکت .

2 - مبلغ سرمایه فعلی وهمچنین مبلغ افزایش سرمایه شرکت .

3 - تعدادونوع سهامی که دارنده گواهینامه حق خریدآن راداردباذکر مبلغ اسمی سهم وحسب موردمبلغ اضافه ارزش آن .

4 - نام بانک ومشخصات حساب سپرده ای که وجوه لازم بایددرآن پرداخته شود.

5 - مهلتی که طی آن دارنده گواهینامه می تواندازحق خریدمندرج در گواهینامه استفاده کند.

6 - هرگوته شرایط دیگری که برای پذیره نویسی مقررشده باشد.

تبصره - گواهینامه حق خریدسهم بایدبه همان ترتیبی که برای امضای اوراق سهام شرکت مقرراست به امضاءبرسد

ماده 172 - درصورتی که حق تقدم درپذیره نویسی سهام جدیدازصاحبان سهام سلب شده باشدیاصاحبان سهام ازحق تقدم خودظرف مهلت مقرراستفاده نکنندحسب موردتمام یاباقیمانده سهام جدیدعرضه وبه متقاضیان فروخته خواهدشد.

ماده 173 - شرکتهای سهامی عام بایدقبل ازعرضه کردن سهام جدیدبرای پذیره نویسی عمومی ابتداطرح اعلامیه پذیره نویسی سهام جدیدرابه مرجع ثبت شرکتهاتسلیم ورسیددریافت کنند.

ماده 174 - طرح اعلامیه پذیره نویسی مذکوردر ماده 173بایدبه امضای دارندگان امضای مجاز شرکت رسیده ومشتمل برنکات زیرباشد -

1 - نام وشماره ثبت شرکت .

2 - موضوع شرکت ونوع فعالیتهای آن .

3 - مرکزاصلی شرکت ودرصورتی که شرکت شعبی داشته باشدنشانی شعب آن

4 - درصورتی که شرکت برای مدت محدودتشکیل شده باشدتاریخ انقضاء مدت آن .

5 - مبلغ سرمایه شرکت قبل ازافزایش سرمایه .

6 - اگرسهام ممتازمنتشرشده باشدتعدادوامتیازات آن .

7 - هویت کامل اعضاءهیئت مدیره ومدیرعامل شرکت .

8 - شرایط حضوروحق رای صاحبان سهام درمجامع عمومی .

9 - مقررات اساسنامه راجع به تقسیم سودوتشکیل اندوخته وتقسیم دارائی .

10 - مبلغ وتعداداوراق قرضه قابل تبدیل به سهم که شرکت منتشرکرده است ومهلت وشرایط تبدیل اوراق قرضه به سهم .

11 - مبلغ بازپرداخت نشده انواع دیگراوراق قرضه ای که شرکت منتشر کرده است وتضمینات مربوط به آن .

12 - مبلغ دیون شرکت وهمچنین مبلغ دیون اشخاص ثالث که توسط شرکت تضمین شده است .

13 - مبلغ افزایش سرمایه .

14 - تعدادونوع سهام جدیدی که صاحبان سهام بااستفاده ازحق تقدم خود تعهدکرده اند.

15 - تاریخ شروع وخاتمه مهلت پذیره نویسی .

16 - مبلغ اسمی ونوع سهامی که بایدتعهدشودوحسب موردمبلغ اضافه ارزش سهم .

17 - حداقل تعدادسهامی که هنگام پذیره نویسی بایدتعهدشود.

18 - نام بانک ومشخصات حساب سپرده ای که وجوه لازم بایددرآن پرداخته شود.

19 - ذکرنام روزنامه کثیرالانتشاری که اطلاعیه هاوآگهی های شرکت در آن نشرمی شود.

ماده 175 - آخرین ترازنامه وحساب سود و زیان شرکت که به تصویب مجمع عمومی رسیده است بایدضمیمه طرح اعلامیه پذیره نویسی سهام جدیدبه مرجع ثبت شرکتهاتسلیم گرددودرصورتی که شرکت تاآن موقع ترازنامه وحساب سود و زیان تنظیم نکرده باشداین نکته بایددرطرح اعلامیه پذیره نویسی قید شود.

ماده 176 - مرجع ثبت شرکتهاپس ازوصول طرح اعلامیه پذیره نویسی و ضمائم آن وتطبیق مندرجات آنهابامقررات قانونی اجازه انتشاراعلامیه پذیره نویسی سهام جدیدراصادرخواهدنمود.

ماده 177 - اعلامیه پذیره نویسی سهام جدیدبایدعلاوه برروزنامه کثیرالانتشاری که آگهی های شرکت درآن نشرمی گردداقلادردوروزنامه کثیرالانتشاردیگرآگهی شودونیزدربانکی که تعهدسهام درنزدآن بعمل می آید درمعرض دیدعلاقمندان قرارداده شود.دراعلامیه پذیره نویسی بایدقیدشود که آخرین ترازنامه وحساب سود و زیان شرکت که به تصویب مجمع عمومی رسیده است درنزدمرجع ثبت شرکتهاودرمرکز شرکت برای مراجعه علاقمندان آماده است .

ماده 178 - خریداران ظرف مهلتی که دراعلامیه پذیره نویسی سهام جدید معین شده است ونبایدازدوماه کمترباشدبه بانک مراجعه وورقه تعهدسهام را امضاءکرده ومبلغی راکه بایدپرداخته شودتادیه ورسیددریافت خواهندکرد.

ماده 179 - پذیره نویسی سهام جدیدبه موجب ورقه تعهدخریدسهم که باید شامل نکات زیرباشدبعمل خواهدآمد -

1 - نام وموضوع ومرکزاصلی وشماره ثبت شرکت .

2 - سرمایه شرکت قبل ازافزایش سرمایه .

3 - مبلغ افزایش سرمایه .

4 - شماره وتاریخ اجازه انتشاراعلامیه پذیره نویسی سهام جدیدومرجع صدورآن .

5 - تعدادونوع سهامی که موردتعهدواقع می شودومبلغ اسمی آن .

6 - نام بانک وشماره حسابی که بهای سهم درآن پرداخته می شود.

7 - هویت ونشانی کامل پذیره نویس .

ماده 180 - مقررات مواد 14و15این قانون درموردتعهدخریدسهم جدید نیزحاکم است .

ماده 181 - پس ازگذشتن مهلتی که برای پذیره نویسی معین شده است ودر صورت تمدیدبعدازانقضای مدت تمدیدشده هیئت مدیره حداکثرتایکماه به تعهدات پذیره نویسان رسیدگی کرده وتعدادسهام هریک ازتعهدکنندگان را تعیین واعلام ومراتب راجهت ثبت وآگهی به مرجع ثبت شرکتهااطلاع خواهد داد.

هرگاه پس ازرسیدگی به اوراق پذیره نویسی مقدارسهام خریداری شده بیش ازمیزان افزایش سرمایه باشدهیئت مدیره مکلف است ضمن تعیین تعداد سهام هرخریداردستوراستردادوجه سهام اضافه خریداری شده رابه بانک مربوط بدهد.

182 - هرگاه افزایش سرمایه شرکت تانه ماه ازتاریخ تسلیم طرح اعلامیه پذیره نویسی مذکوردر ماده 174به مرجع ثبت شرکتهابه ثبت نرسدبه درخواست هریک ازپذیره نویسان سهام جدیدمرجع ثبت شرکت که طرح اعلامیه نویسی به آن تسلیم شده است گواهینامه ای حاکی ازعدم ثبت افزایش سرمایه شرکت صادرو به بانکی که تعهدسهام وتادیه وجوه درآن بعمل آمده است ارسال می داردتا اشخاصی که سهام جدیدراپذیره نویسی کرده اندبه بانک مراجعه ووجوه پرداختی خودرامسترددارند.دراین صورت هرگونه هزینه ای که برای افزایش سرمایه شرکت پرداخت یاتعهدشده باشدبه عهده شرکت قرارمی گیرد.

ماده 183 - برای ثبت افزایش سرمایه شرکتهای سهامی خاص فقط تسلیم اظهارنامه به ضمیمه مدارک زیربه مرجع ثبت شرکتهاکافی خواهدبود.

1 - صورت جلسه مجمع عمومی فوق العاده که افزایش سرمایه راتصویب نموده ویااجازه آن رابه هیئت مدیره داده است ودرصورت اخیرصورت جلسه هیئت مدیره که افزایش سرمایه راموردتصویب قرارداده است .

2 - یک نسخه ازروزنامه ای که آگهی مذکوردر ماده 196این قانون درآن نشرگردیده است .

3 - اظهارنامه مشعربرفروش کلیه سهام جدیدودرصورتی که سهام جدید امتیازاتی داشته باشدبایدبه شرح امتیازات وموجبات آن دراظهارنامه قیدشود.

4 - درصورتی که قسمتی ازافزایش سرمایه بصورت غیرنقدباشدباید تمام قسمت غیرنقدتحویل گردیده وبارعایت ماده 82این قانون به تصویب مجمع عمومی فوق العاده رسیده باشد مجمع عمومی فوق العاده دراین موردباحضور صاحبان سهام شرکت وپذیره نویسان سهام جدیدتشکیل شده ورعایت مقررات مواد 77لغایت 81این قانون درآن قسمت که به آورده غیرنقدمربوط می شود الزامی خواهدبودویک نسخه ازصورت جلسه مجمع عمومی فوق العاده باید اظهارنامه مذکوردراین ماده ضمیمه شود.

تبصره - اظهارنامه های مذکوردراین ماده بایدبه امضاءکلیه اعضاء هیئت مدیره رسیده باشد.

ماده 184 - وجوهی که به حساب افزایش سرمایه تادیه می شودبایددر حساب سپرده مخصوصی نگاهداری شودتامین وتوقیف وانتقال وجوه مزبوربه حساب های شرکت ممکن نیست مگرپس ازبه ثبت رسیدن افزایش سرمایه شرکت .

ماده 185 - درصورتی که مجمع عمومی فوق العاده صاحبان سهام افزایش سرمایه شرکت راازطریق تبدیل مطالبات نقدی حال شده اشخاص از شرکت تصویب کرده باشدسهام جدیدی که درنتیجه اینگونه افزایش سرمایه صادر خواهدشدباامضاءورقه خریدسهم توسط طلبکارانی که مایل به پذیره نویسی سهام جدیدباشندانجام می گیرد.

ماده 186 - درورقه خریدسهم مذکوردر ماده 185نکات مندرج دربندهای 1و2و3و5و7و8 ماده 179بایدقیدشود.

ماده 187 - درمورد ماده 185پس ازانجام پذیره نویسی بایددرموقع به ثبت رسانیدن افزایش سرمایه درمرجع ثبت شرکتهاصورت کاملی ازمطالبات نقدی حال شده ، بستانکاران پذیره نویس راکه به سهام شرکت تبدیل شده است به ضمیمه رونوشت اسنادومدارک حاکی ازتصفیه آنگونه مطالبات که بازرسان شرکت صحت آن راتاییدکرده باشندهمراه باصورت جلسه مجمع عمومی فوق العاده واظهارنامه هیئت مدیره مشعربراینکه کلیه این سهام خریداری شده وبهای آن دریافت شده است به مرجع ثبت شرکتهاتسلیم شود.

ماده 188 - درموردی که افزایش سرمایه ازطریق بالابردن مبلغ اسمی سهام موجودصورت می گیردکلیه افزایش سرمایه بایدنقداپرداخت شودونیزسهام جدیدی که درقبال افزایش سرمایه صادرمی شودهنگام پذیره نویسی برحسب مورد کلاپرداخت یاتهاترشود.

ماده 189 - علاوه برکاهش اجباری سرمایه مذکوردر ماده 141 مجمع عمومی فوق العاده شرکت می تواندبه پیشنهادهیئت مدیره درموردکاهش سرمایه شرکت بطوراختیاری اتخاذتصمیم کندمشروط برآنکه براثرکاهش سرمایه به تساوی حقوق صاحبان سهام لطمه ای واردنشودوسرمایه شرکت ازحداقل مقرردر ماده 5این قانون کمترنگردد.

تبصره - کاهش اجباری سرمایه ازطریق کاهش تعدادیامبلغ اسمی سهام صورت میگیردوکاهش اختیاری سرمایه ازطریق کاهش بهای اسمی سهام به نسبت متساوی وردمبلغ کاهش یافته هرسهم به صاحب آن انجام می گیرد.

ماده 190 - پیشنهادهیئت مدیره راجع به کاهش سرمایه بایدحداقل چهل وپنج روزقبل ازتشکیل مجمع عمومی فوق العاده به بازرس یا بازرسان شرکت تسلیم گردد. پیشنهادمزبوربایدمتضمن توجیه لزوم کاهش سرمایه وهمچنین شامل گزارش درباره امور شرکت ازبدوسال مالی درجریان واگرتاآن موقع مجمع عمومی نسبت به حسابهای سال مالی قبل تصمیم نگرفته باشدحاکی ازوضع شرکت از ابتدای سال مالی قبل باشد.

ماده 191 - بازرس یا بازرسان شرکت پیشنهادهیئت مدیره رامورد رسیدگی قرارداده ونظرخودراطی گزارش به مجمع عمومی فوق العاده تسلیم خواهدنمودو مجمع عمومی پس ازاستماع گزارش بازرس تصمیم خواهدگرفت .

ماده 192 - هیئت مدیره قبل ازاقدام به کاهش اختیاری سرمایه باید تصمیم مجمع عمومی رادرباره کاهش حداکثرظرف یک ماه درروزنامه کثیرالانتشاری که آگهی های مربوط به شرکت درآن نشرمی گرددآگهی کند.

ماده 193 - درموردکاهش اختیاری سرمایه شرکت هریک ازدارندگان اوراق قرضه ویابستانکارانی که منشاءطلب آنهاقبل ازتاریخ نشرآخرین آگهی مذکوردر ماده 192باشدمی توانندظرف دوماه ازتاریخ نشرآخرین آگهی اعتراض خودرانسبت به کاهش سرمایه شرکت به دادگاه تقدیم کنند.

ماده 194 - درصورتی که بنظردادگاه اعتراض نسبت به کاهش سرمایه واردتشخیص شودو شرکت جهت تامین پرداخت طلب معترض وثیقه ای که بنظر دادگاه کافی باشدنسپارددراین صورت آن دین حال شده ودادگاه به پرداخت آن خواهدداد.

ماده 195 - درمهلت دوماه مذکوردر ماده 193وهمچنین درصورتی که اعتراضی شده باشدتاخاتمه اجرای حکم قطعی دادگاه شرکت ازکاهش سرمایه ممنوع است .

ماده 196 - برای کاهش بهای اسمی سهام شرکت و رد مبلغ کاهش یافته هر سهم هیئت مدیره شرکت بایدمراتب راطی اطلاعیه ای به اطلاع کلیه صاحبان سهام برساند . اطلاعیه شرکت بایددرروزنامه کثیرالانتشاری که آگهی های مربوط به شرکت درآن نشرمی گردد منتشر شود و برای صاحبان سهام بانام توسط پست سفارشی ارسال گردد.

ماده 197 - اطلاعیه مذکوردر ماده 196بایدمشتمل برنکات زیرباشد -

1 - نام ونشانی مرکزاصلی شرکت .

2 - مبلغ سرمایه شرکت قبل ازاتخاذتصمیم درموردکاهش سرمایه .

3 - مبلغی که هرسهم به آن میزان کاهش می یابدیابهای اسمی هرسهم پس از کاهش .

4 - نحوه پرداخت ومهلتی که برای بازپرداخت مبلغ کاهش یافته هرسهم درنظرگرفته شده ومحلی که درآن این بازپرداخت انجام می گیرد.

ماده 198 - خریدسهام شرکت توسط همان شرکت ممنوع است .


بخش 9 : انحلال وتصفیه

ماده 199 - شرکت سهامی درمواردزیرمنحل می شود -

1 - وقتی که شرکت موضوعی راکه برای آن تشکیل شده است انجام داده یا انجام آن غیرممکن شده باشد.

2 - درصورتی که شرکت برای مدت معین تشکیل گردیده وآن مدت منقضی شده باشدمگراینکه مدت قبل ازانقضاءتمدیدشده باشد.

3 - درصورت ورشکستگی .

4 - درهرموقع که مجمع عمومی فوق العاده صاحبان سهام بهرعلتی رای به انحلال شرکت بدهد.

5 - درصورت صدورحکم قطعی دادگاه .

ماده 200 - انحلال شرکت درصورت ورشکستگی تابع مقررات مربوط به ورشکستگی است .

ماده 201 - در موارد زیر هر ذینفع میتواند انحلال شرکت را ار دادگاه بخواهد :

1 - درصورتی که تایکسال پس ازبه ثبت رسیدن شرکت هیچ اقدامی جهت انجام موضوع آن صورت نگرفته باشدونیزدرصورتی که فعالیتهای شرکت درمدت بیش ازیکسال متوقف شده باشد.

2 - درصورتی که مجمع عمومی سالانه برای رسیدگی به حساب های هریک از سالهای مالی تاده ماه ازتاریخی که اساسنامه معین کرده است تشکیل نشده باشد .

3 - درصورتی که سمت تمام یابعضی ازاعضای هیئت مدیره وهمچنین سمت مدیرعامل شرکت طی مدتی زائدبرششماه بلامتصدی مانده باشد.

4 - درموردبندهای یک ودو ماده 199درصورتی که مجمع عمومی فوق العاده صاحبان سهام جهت اعلام انحلال شرکت تشکیل نشودویارای به انحلال شرکت ندهد.

ماده 202 - درموردبندهای یک ودووسه ماده 201دادگاه بلافاصله بر حسب موردبه مراجعی که طبق اساسنامه واین قانون صلاحیت اقدام دارندمهلت متناسبی که حداکثرازششماه تجاوزنکندمی دهدتادررفع موجبات انحلال اقدام نمایند.

درصورتی که ظرف مهلت مقررموجبات انحلال رفع نشوددادگاه حکم به انحلال شرکت می دهد.

ماده 203 - تصفیه امور شرکتهای سهامی بارعایت مقررات این قانون انجام می گیرد.مگردرمورد ورشکستگی که تابع مقررات مربوط به ورشکستگی می باشد.

ماده 204 - امرتصفیه با مدیران شرکت است مگرآنکه اساسنامه شرکت یا مجمع عمومی فوق العاده ای که رای به انحلال می دهدترتیب دیگری مقررداشته باشد.

ماده 205 - درصورتی که بهرعلت مدیرتصفیه تعیین نشده باشدیاتعیین شده ولی به وظایف خودعمل نکندهرذینفع حق داردتعیین مدیرتصفیه رااز دادگاه بخواهددرمواردی نیزکه انحلال شرکت به موجب حکم دادگاه صورت می گیردمدیرتصفیه رادادگاه ضمن صدورحکم انحلال شرکت تعیین خواهدنمود.

ماده 206 - شرکت به محض انحلال درحال تصفیه محسوب می شودوبایددر دنبال نام شرکت همه جاعبارت "درحال تصفیه "ذکرشودونام مدیریا مدیران تصفیه درکلیه اوراق وآگهی های مربوط به شرکت قیدگردد.

ماده 207 - نشانی مدیریا مدیران تصفیه همان نشانی مرکزاصلی شرکت خواهدبودمگرآنکه بموجب تصمیم مجمع عمومی فوق العاده یاحکم دادگاه نشانی دیگری تعیین شده باشد.

ماده 208 - تاخاتمه امرتصفیه شخصیت حقوقی شرکت جهت انجام امور مربوط به تصفیه باقی خواهدماندو مدیران تصفیه موظف به خاتمه دادن کارهای جاری واجرای تعهدات ووصول مطالبات وتقسیم دارائی شرکت می باشندوهرگاه برای اجرای تعهدات شرکت معاملات جدیدی لازم شود مدیران تصفیه انجام خواهندداد.

ماده 209 - تصمیم راجع به انحلال واسامی مدیریا مدیران تصفیه ونشانی آنهابارعایت ماده 207این قانون بایدظرف پنج روزازطرف مدیران تصفیه به مرجع ثبت شرکت اعلام شودتاپس ازثبت برای اطلاع عموم درروزنامه رسمی وروزنامه های کثیرالانتشاری که اطلاعیه هاوآگهی های مربوط به شرکت درآن نشرمی گرددآگهی شوددرمدت تصفیه منظورازروزنامه کثیرالانتشارروزنامه کثیرالانتشاری است که توسط آخرین مجمع عمومی عادی قبل ازانحلال تعیین شده است .

ماده 210 - انحلال شرکت مادام که به ثبت نرسیده واعلان نشده باشدنسبت به اشخاص ثالث بلااثراست .

ماده 211 - ازتاریخ تعیین مدیریا مدیران تصفیه اختیارات مدیران شرکت خاتمه یافته وتصفیه شرکت شروع می شود. مدیران تصفیه بایدکلیه اموال ودفاترواوراق واسنادمربوط به شرکت راتحویل گرفته بلافاصله امرتصفیه شرکت راعهده دارشوند.

ماده 212 - مدیران تصفیه نماینده شرکت درحال تصفیه بوده وکلیه اختیارات لازم راجهت امرتصفیه حتی ازطریق طرح دعوی وارجاع به داوری وحق سازش دارامی باشندومی توانندبرای طرح دعاوی ودفاع ازدعاوی وکیل تعیین نمایند.محدودکردن اختیارات مدیران تصفیه باطل وکان لم یکن است .

ماده 213 - انتقال دارائی شرکت درحال تصفیه کلایابعضابه مدیریا مدیران تصفیه ویابه اقارب آنهاازطبقه اول ودوم تادرجه چهارم ممنوع است . هرنقل وانتقال که برخلاف مفاداین ماده انجام گیردباطل خواهدبود.

ماده 214 - مدت ماموریت مدیریا مدیران تصفیه نبایدازدوسال تجاوز کند.اگرتاپایان ماموریت مدیران تصفیه امرتصفیه خاتمه نیافته باشد مدیریا مدیران تصفیه بایدذکرعلل وجهات خاتمه نیافتن تصفیه امور شرکت مهلت اضافی راکه برای خاتمه دادن به امرتصفیه لازم می دانندوتدابیری راکه جهت پایان دادن به امرتصفیه درنظرگرفته اندبه اطلاع مجمع عمومی صاحبان سهام رسانیده تمدیدمدت ماموریت خودراخواستارشوند.

ماده 215 - هرگاه مدیریا مدیران تصفیه توسط دادگاه تعیین شده باشند تمدیدمدت ماموریت آنان بارعایت شرایط مندرج در ماده 214بادادگاه خواهدبود.

ماده 216 - مدیریا مدیران تصفیه توسط همان مرجعی که آنان راانتخاب کرده است قابل عزل می باشند.

ماده 217 - مادام که امرتصفیه خاتمه نیافته است مدیران تصفیه باید همه ساله مجمع عمومی عادی صاحبان سهام شرکت رابارعایت شرایط وتشریفاتی که در قانون و اساسنامه پیش بینی شده است دعوت کرده صورت دارائی منقول وغیرمنقول وترازنامه وحساب سود و زیان عملیات خودرابه ضمیمه گزارشی حاکی ازاعمالی که تاآن موقع انجام داده اندبه مجمع عمومی مذکورتسلیم کنند

ماده 218 - درصورتی که بموجب اساسنامه شرکت یاتصمیم مجمع عمومی صاحبان سهام برای دوره تصفیه یک یاچندناظرمعین شده باشدناظربایدبه عملیات مدیران تصفیه رسیدگی کرده گزارش خودرابه مجمع عمومی عادی صاحبان سهام تسلیم کند.

ماده 219 - درمدت تصفیه دعوت مجمع عمومی درکلیه مواردبعهده مدیران تصفیه است .هرگاه مدیران تصفیه به این تکلیف عمل نکنندناظرمکلف به دعوت مجمع عمومی خواهدبودودرصورتی که ناظرنیزبه تکلیف خودعمل نکندیا ناظرپیش بینی یامعین نشده باشددادگاه به تقاضای هرذینفع حکم به تشکیل مجمع عمومی خواهدداد.

ماده 220 - صاحبان سهام حق دارندمانندزمان قبل ازانحلال شرکت از عملیات وحسابهادرمدت تصفیه کسب اطلاع کنند.

ماده 221 - درمدت تصفیه مقررات راجع به دعوت وتشکیل مجامع عمومی و شرایط حدنصاب واکثریت مجامع مانندزمان قبل ازانحلال بایدرعایت شود وهرگونه دعوتنامه واطلاعیه ای که مدیران تصفیه برای صاحبان سهام منتشر می کنندبایددرروزنامه کثیرالانتشاری که اطلاعیه هاوآگهی های مربوط به شرکت درآن درج می گرددمنتشرشود.

ماده 222 - درمواردی که بموجب این قانون مدیران تصفیه مکلف به دعوت مجامع عمومی وتسلیم گزارش کارهای خودمی باشندهرگاه مجمع عمومی موردنظر دومرتبه بارعایت تشریفات مقرردراین قانون دعوت شده ولی تشکیل نگردد ویااینکه تشکیل شده ونتواندتصمیم بگیرد مدیران تصفیه بایدگزارش خودو صورت حسابهای مقرردر ماده 217این قانون رادرروزنامه کثیرالانتشاری که اطلاعیه هاوآگهی های مربوط به شرکت درآن درج می گرددبرای اطلاع عموم سهامداران منتشرکنند.

ماده 223 - آن قسمت ازدارائی نقدی شرکت که درمدت تصفیه مورداحتیاج نیست بین صاحبان سهام به نسبت سهام تقسیم می شودبه شرط آنکه حقوق بستانکاران ملحوظ ومعادل دیونی که هنوزموعدتادیه آن نرسیده است موضوع شده باشد.

ماده 224 - پس ازختم تصفیه وانجام تعهدات وتادیه کلیه دین دارائی شرکت بدوابه مصرف بازپرداخت مبلغ اسمی سهام به سهامداران خواهدرسید ومازادبه ترتیب مقرردر اساسنامه شرکت ودرصورتی که اساسنامه ساکت باشدبه نسبت سهام بین سهامداران تقسیم خواهدشد.

ماده 225 - تقسیم دارائی شرکت بین صاحبان سهام خواه درمدت تصفیه و خواه پس ازآن ممکن نیست مگرآنکه شروع به تصفیه ودعوت بستانکاران قبلاسه مرتبه وهرمرتبه به فاصله یک ماه درروزنامه رسمی وروزنامه کثیرالانتشاری که اطلاعیه هاوآگهی های مربوط به شرکت درآن درج می گرددآگهی شده ولااقل ششماه ازتاریخ انتشاراولین آگهی گذشته باشد.

ماده 226 - تخلف از ماده 225 مدیران تصفیه رامسئول خسارت بستانکارانی قرارخواهددادکه طلب خودرادریافت نکرده اند.

ماده 227 - مدیران تصفیه مکلفندظرف یکماه پس ازختم تصفیه مراتب رابه مرجع ثبت شرکتهااعلام دارندتابه ثبت رسیده ودرروزنامه رسمی و روزنامه کثیرالانتشاری که اطلاعیه هاوآگهی های مربوط به شرکت درآن درج می گرددآگهی شودونام شرکت ازدفترثبت شرکتهاودفترثبت تجارتی حذف گردد.

ماده 228 - پس ازاعلام ختم تصفیه مدیران تصفیه بایدوجوهی راکه باقی مانده است درحساب مخصوصی نزدیکی ازبانکهای ایران تودیع وصورت اسامی بستانکاران وصاحبان سهامی راکه حقوق خودرااستیفاءنکرده اندنیزبه آن بانک تسلیم ومراتب راطی آگهی مذکوردرهمان ماده به اطلاع اشخاص ذینفع برسانندتابرای گرفتن طلب خودبه بانک مراجعه کنند.پس ازانقضاءدهسال ازتاریخ انتشارآگهی ختم تصفیه هرمبلغ ازوجوه که دربانک باقیمانده باشد درحکم مال بلاصاحب بوده وازطرف بانک بااطلاع دادستان شهرستان محل به خزانه دولت منتقل خواهدشد.

ماده 229 - دفاتروسایراسنادومدارک شرکت تصفیه شده بایدتاده سال ازتاریخ اعلام ختم تصفیه محفوظ بماندبه این منظور مدیران تصفیه بایدمقارن اعلام ختم تصفیه به مرجع ثبت شرکتهادفاترواسنادومدارک مذکوررانیزبه مرجع ثبت شرکتهاتحویل دهندتانگهداری وبرای مراجعه اشخاص ذینفع آماده باشد.

ماده 230 - درصورتی که مدیرتصفیه قصداستعفاازسمت خودراداشته باشد باید مجمع عمومی عادی صاحبان سهام شرکت راجهت اعلام استعفای خودوتعیین جانشین دعوت نماید.درصورتی که مجمع عمومی عادی مزبورتشکیل نشودیا نتواندمدیرتصفیه جدیدی راانتخاب کندونیزهرگاه مدیرتصفیه توسط دادگاه تعیین شده باشدمدیرتصفیه مکلف است که قصداستعفای خودرابه دادگاه اعلام کندوتعیین مدیرتصفیه جدیدراازدادگاه بخواهد.درهرحال استعفای مدیرتصفیه تاهنگامی که جانشین اوبه ترتیب مذکوردراین ماده انتخاب نشده ومراتب طبق ماده 209این قانون ثبت وآگهی نشده باشدکان لم یکن است .

ماده 231 - درصورت فوت یاحجریا ورشکستگی مدیرتصفیه اگر مدیران تصفه متعددباشندومدیرتصفیه متوفی یامحجوریاورشکسته توسط مجمع عمومی شرکت انتخاب شده باشدمدیریا مدیران تصفیه باقیمانده باید مجمع عمومی عادی شرکت راجهت انتخاب جانشین مدیرتصفیه متوفی یامحجوریاورشکسته دعوت نمایدودرصورتی که مجمع عمومی عادی مزبورتشکیل نشودیانتواند جانشین مدیرتصفیه متوفی یامحجوریاورشکسته راانتخاب کندیادرصورتی که مدیرتصفیه متوفی یامحجوریاورشکسته توسط دادگاه تعیین شده باشدمدیریا مدیران تصفیه باقیمانده مکلفندتعیین جانشین مدیرتصفیه متوفی یامحجوریا ورشکسته راازدادگاه بخواهند.

اگرامرتصفیه منحصرابعهده یک نفرباشددرصورت فوت یاحجریا ورشکستگی مدیرتصفیه درصورتی که مدیرتصفیه توسط مجمع عمومی شرکت انتخاب شده باشدهرذینفع می تواندازمرجع ثبت شرکتهابخواهدکه مجمع عمومی عادی صاحبان سهام شرکت راجهت تعیین جانشین مدیرتصفیه مذکوردعوت نمایدودرصورتی که مجمع عمومی عادی مزبورتشکیل نگرددیانتواندجانشین مدیرتصفیه راانتخاب نمایدیادرصورتی که مدیرتصفیه متوفی یامحجوریا ورشکسته توسط دادگاه تعیین شده باشدهرذینفع می تواندتعیین جانشین رااز دادگاه بخواهد.


بخش 10 : حسابهای شرکت

ماده 232 - هیئت مدیره شرکت بایدپس ازانقضای سال مالی صورت دارائی ودیون شرکت رادرپایان سال وهمچنین ترازنامه وحساب عملکردو حساب سود و زیان شرکت رابه ضمیمه گزارشی درباره فعالیت ووضع عمومی شرکت طی سال مالی مزبورتنظیم کند.اسنادمذکوردراین ماده بایداقلابیست روزقبل ازتاریخ مجمع عمومی عادی سالانه دراختیار بازرسان گذاشته شود.

ماده 233 - درتنظیم حساب عملکردوحساب سود و زیان وترازنامه شرکت بایدهمان شکل وروشهای ارزیابی که درسال مالی قبل ازآن بکاررفته است رعایت شود ، باوجوداین درصورتی که تغییری درشکل وروشهای ارزیابی سال قبل ازآن موردنظرباشدبایداسنادمذکوربهردوشکل وهردوروش ارزیابی تنظیم گرددتا مجمع عمومی باملاحظه آنهاوباتوجه به گزارش هیئت مدیره و بازرسان نسبت به تغییرات پیشنهادی تصمیم بگیرد.

ماده 234 - درترازنامه بایداستهلاک اموال واندوخته های لازم درنظر گرفته شودولوآنکه پس ازوضع استهلاک واندوخته هاسودقابل تقسیم باقی نماندیاکافی نباشد. پائین آمدن ارزش دارائی ثابت خواه درنتیجه استعمال خواه براثر تغییرات فنی وخواه بعلل دیگربایددراستهلاکات منظورگردد.برای جبران کاهش احتمالی ارزش سایراقلام دارائی وزیانهاوهزینه های احتمالی باید ذخیره لازم منظورگردد.

ماده 235 - تعهداتی که شرکت آن راتضمین کرده است بایدقیل ازمبلغ در ذیل ترازنامه آورده شود.

ماده 236 - هزینه های تاسیس شرکت بایدقبل ازتقسیم هرگونه سود مستهلک شود.هزینه های افزایش سرمایه بایدحداکثرتاپنج سال ازتاریخی که اینگونه هزینه هابعمل آمدمستهلک شود.درصورتی که سهام جدیدی که در نتیجه افزایش سرمایه صادرمی شودبه قیمتی بیش ازمبلغ اسمی فروخته شده باشدهزینه های افزایش سرمایه رامی توان ازمحل این اضافه ارزش مستهلک نمود.

ماده 237 - سودخالص شرکت درهرسال مالی عبارتست ازدرآمدحاصل در همان سال مالی منهای کلیه هزینه هاواستهلاکات وذخیره ها.

ماده 238 - ازسودخالص شرکت پس ازوضع زیانهای وارده درسالهای قبل بایدمعادل یک بیستم آن برطبق ماده 140بعنوان اندوخته قانونی موضوع شود. هرتصمیم برخلاف این ماده باطل است .

ماده 239 - سودقابل تقسیم عبارتست ازسودخالص سال مالی شرکت منهای زیانهای سالهای مالی قبل واندوخته قانونی مذکوره در ماده 238وسایر اندوخته های اختیاری بعلاوه سودقابل تقسیم سالهای قبل که تقسیم نشده است .

ماده 240 - مجمع عمومی پس ازتصویب حسابهای سال مالی واحرازاینکه سودقابل تقسیم وجودداردمبلغی ازآن راکه بایدبین صاحبان تقسیم شودتعیین خواهدنمود.علاوه براین مجمع عمومی می تواندتصمیم بگیردکه مبالغی از اندوخته هائی که شرکت دراختیارداردبین صاحبان سهام تقسیم شوددراین صورت درتصمیم مجمع عمومی بایدصریحاقیدشودکه مبالغ موردنظرازکدام یک ازاندوخته هابایدبرداشت وتقسیم گردد.

هرسودی که بدون رعایت مقررات این قانون تقسیم شودمنافع موهوم تلقی خواهدشد.نحوه پرداخت سودقابل تقسیم توسط مجمع عمومی تعیین می شود واگر مجمع عمومی درخصوص نحوه پرداخت تصمیمی نگرفته باشدهیئت مدیره نحوه پرداخت راتعیین خواهدنمودولی درهرحال پرداخت سودبه صاحبان سهام بایدظرف هشت ماه پس ازتصمیم مجمع عمومی راجع به تقسیم سودانجام پذیرد.

ماده 241 - بارعایت شرایط مقرردر ماده 134نسبت معینی ازسودخالص سال مالی شرکت که ممکن است جهت پاداش هیئت مدیره درنظرگرفته شودبه هیچ وجه نبایددر شرکتهای سهامی عام ازپنج درصدسودی که درهمان سال به صاحبان سهام پرداخت می شودودر شرکتهای سهامی خاص ازده درصدسودی که درهمان سال به صاحبان سهام پرداخت می شودتجاوزکند.

مقررات اساسنامه وهرگونه تصمیمی که مخالف بامفاداین ماده باشد باطل وبلااثراست .

ماده 242 - در شرکتهای سهامی عام هیئت مدیره مکلف است که به حسابهای سود و زیان وترازنامه شرکت گزارش حسابداران رسمی راضمیمه کند. حسابداران رسمی بایدعلاوه براظهارنظردرباره حسابهای شرکت گواهی نمایند کلیه دفاترواسنادوصورت حسابهای شرکت وتوضیحات موردلزوم دراختیار آنهاقرارداشته وحسابهای سود و زیان وترازنامه تنظیم شده ازطرف هیئت مدیره وضع مالی شرکت رابنحوصحیح وروشن نشان می دهد.

تبصره - منظورازحسابداران رسمی مذکوردراین ماده حسابداران موضوع فصل هفتم قانون مالیاتهای مستقیم مصوب اسفندسال 1345می باشدودرصورتی که بموجب قانون شرایط ونحوه انتخاب حسابداران رسمی تغییرکندویاعنوان دیگری برای آنان درنظرگرفته شودشامل حسابداران مذکوردراین ماده نیز خواهدبود.


New Page 1

بخش 11 : مقررات جزائی

ماده 243 - اشخاص زیربه حبس تادیبی ازسه ماه تادوسال یابه جزای نقدی ازبیست هزارریال تادویست هزارریال یابهردومجازات محکوم خواهند شد.

1 - هرکس که عالماوبرخلاف واقع پذیره نویسی سهام راتصدیق کندویا برخلاف مقررات این قانون اعلامیه پذیره نویسی منتشرنمایدویامدارک خلاف واقع حاکی ازتشکیل شرکت به مرجع ثبت شرکتهاتسلیم کندویادرتعیین ارزش آورده غیرنقدتقلب اعمال کند.

2 - هرکس درورقه سهم بانام یاگواهینامه موقت سهم مبلغ پرداخت شده رابیش ازآنچه که واقعاپرداخت شده است قیدکند.

3 - هرکس ازاعلام مطالبی که طبق مقررات این قانون بایدبه مرجع ثبت شرکتهااعلام کندبعضایاکلاخودداری نمایدویامطالب خلاف واقع به مرجع مزبوراعلام دارد.

4 - هرکس سهام یاقطعات سهام راقبل ازبه ثبت رسیدن شرکت ویادر صورتی که ثبت شرکت مزورانه انجام گرفته باشدصادرکند.

5 - هرکس سهام یاقطعات سهام رابدون پذیره نویسی کلیه سرمایه و تادیه حداقل سی وپنج درصدآن ونیزتحویل کلیه سرمایه غیرنقدصادرکند.

6 - هرکس قبل ازپرداخت کلیه مبلغ اسمی سهم سهام بی نام یاگواهینامه موقت بی نام صادرکند.

ماده 244 - اشخاص زیربه حبس تادیبی ازسه ماه تایکسال یابه جزای نقدی ازپنجاه هزارریال تاپانصدهزارریال یابهردومجازات محکوم خواهند شد -

1 - هرکس عالماسهام یاگواهینامه موقت سهام بدون ذکرمبلغ اسمی صادرکندیابفروشدیابه معرض فروش گذارد.

2 - هرکس سهام بی نام راقبل ازآنکه تمام مبلغ اسمی آن پرداخت شده باشدبفروشدیابه معرض فروش گذارد.

3 - هرکس سهام بانام راقبل ازآنکه اقلاسی وپنج درصدمبلغ اسمی آن پرداخت شده باشدصادرکندیابفروشدیابه معرض فروش گذارد.

ماده 245 - هرکس عالمادرهریک ازعملیات مذکوردر ماده 244 شرکت کند.یاانجام آن عملیات راتسهیل نمایدبرحسب موردبه مجازات شریک یا معاون محکوم خواهدشد.

ماده 246 - رئیس واعضاءهیئت مدیره هر شرکت سهامی درصورت ارتکاب هریک ازجرائم زیربه حبس تادیبی ازدوماه تاششماه یابه جزای نقدی ازسی هزارتاسیصدهزارریال یابهردومجازات محکوم خواهندشد.

1 - درصورتی که ظرف مهلت مقرردراین قانون قسمت پرداخت نشده مبلغ اسمی سهام شرکت رامطالبه نکنندویادوماه قبل ازپایان مهلت مذکورمجمع فوق العاده راجهت تقلیل سرمایه شرکت تامیزان مبلغ پرداخت شده دعوت ننمایند.

2 - درصورتی که قبل ازپرداخت کلیه سرمایه شرکت بصدوراوراق قرضه مبادرت کرده یاصدورآن رااجازه دهند.

ماده 247 - درموردبندیک ماده 246درصورتی که هریک ازاعضاءهیئت مدیره قبل ازانقضاءمهلت مقرردرجلسه هیئت مزبورصریحااعلام کندکه باید تکلیف قانونی برای سلب مسئولیت جزائی عمل شودوبه این اعلام ازطرف سایر اعضاءهیئت مدیره توجه نشودوجرم تحقق پیداکندعضوهیئت مدیره که تکلیف قانونی رااعلام کرده است مجرم شناخته نخواهدشدسلب مسئولیت جزائی ازعضو هیئت مدیره منوط به این است که عضوهیئت مدیره علاوه براعلام تکلیف قانونی درجلسه هیئت مزبورمراتب راازطریق ارسال اظهارنامه رسمی به هر یک ازاعضاءهیئت مدیره اعلام نماید.درصورتی که جلسات هیئت مدیره بهر علت تشکیل نگردداعلام ازطریق ارسال اظهارنامه رسمی برای سلب مسئولیت جزائی ازعضوهیئت مدیره کافی است .

ماده 248 - هرکس اعلامیه پذیره نویسی سهام یااطلاعیه انتشاراوراق قرضه شرکت سهامی رابدون امضاهای مجازونام ونشانی موسسین یا مدیران شرکت منتشرکندبه جزای نقدی ازده هزارتاسی هزارریال محکوم خواهدشد.

ماده 249 - هرکس باسوءنیت برای تشویق مردم به تعهدخریداوراق بهادار شرکت سهامی به صدوراعلامیه پذیره نویسی سهام یااطلاعیه انتشار اوراق قرضه که متضمن اطلاعات نادرست یاناقص باشدمبادرت نمایدویااز روی سوءنیت جهت تهیه اعلامیه یااطلاعیه مزبوراطلاعات نادرست یاناقص داده باشدبه مجازات شروع به کلاهبرداری محکوم خواهدشدوهرگاه اثری براین اقدامات مترتب شده باشدمرتکب درحکم کلاهبرداری بوده وبه مجازات مقرر محکوم خواهدشد.

ماده 250 - رئیس واعضاءهیئت مدیره هر شرکت سهامی عام که قبل از تادیه کلیه سرمایه ثبت شده شرکت وقبل ازانقضاءدوسال تمام ازتاریخ ثبت شرکت وتصویب دوترازنامه آن توسط مجمع عمومی مبادرت به صدوراوراق قرضه نمایندبه جزای نقدی ازبیست هزارریال تادویست هزارریال محکوم خواهندشد.

ماده 251 - رئیس واعضاءهیئت مدیره هر شرکت سهامی عام که بدون رعایت مقررات ماده 56این قانون مبادرت به صدوراوراق قرضه بنمایدبه حبس تادیبی ازسه ماه تادوسال وجزای نقدی ازبیست هزارریال تادویست هزار ریال محکوم خواهندشد.

ماده 252 - رئیس واعضاءهیئت مدیره ومدیرعامل هر شرکت سهامی عمومی که نکات مندرج در ماده 60این قانون رادراوراق قرضه قیدننمایندبه جزای نقدی بیست هزارریال تادویست هزارریال محکوم خواهندشد.

ماده 253 - اشخاص زیربه حبس تادیبی ازسه ماه تایکسال یابه جزای نقدی ازبیست هزارتادویست هزارریال یابهردومجازات محکوم خواهندشد.

1 - هرکس عامدامانع حضوردارنده سهم شرکت درجلسات مجامع عمومی صاحبان سهم بشود.

2 - هرکس باخدعه ونیرنگ خودرادارنده سهم یاقطعات سهم معرفی کند وبه این طریق دراخذرای در مجمع عمومی عمومی صاحبان سهام شرکت نمایداعم از آنکه اینکاراشخصایاتوسط دیگری انجام دهد.

ماده 254 - رئیس واعضاءهیئت مدیره شرکت سهامی که حداکثرتا6ماه پس ازپایان هرسال مالی مجمع عمومی عادی صاحبان سهام رادعوت نکنندیا مدارک مقرردر ماده 232رابموقع تنظیم وتسلیم ننمایدبه حبس ازدوتاششماه یابه جزای نقدی ازبیست هزارتادویست هزارریال یابهردومجازات محکوم خواهندشد.

ماده 255 - رئیس واعضاءهیئت مدیره هر شرکت سهامی که صورت حاضرین درمجمع رامطابق ماده 99تنظیم نکنندبه جزای نقدی ازبیست هزارتادویست هزارریال محکوم خواهندشد.

ماده 256 - هیئت رئیسه هر مجمع عمومی که صورت جلسه مذکوردر ماده 105 راتنظیم نکند.به مجازات مذکوردر ماده قبل محکوم خواهدشد.

ماده 257 - رئیس واعضاءهیئت رئیسه هر مجمع عمومی که مقررات راجع به حق رای صاحبان سهام رارعایت نکرده باشندبه مجازات مذکوردر ماده 255 محکوم خواهندشد.

ماده 258 - اشخاص زیربه حبس تادیبی ازیکسال تاسه سال محکوم خواهند شد -

1 - رئیس واعضاءهیئت مدیره ومدیرعامل شرکت که بدون صورت دارائی وترازنامه یابه استنادصورت دارائی وترازنامه مزورمنافع موهومی رابین صاحبان سهام تقسیم کرده باشند.

2 - رئیس واعضاءهیات مدیره ومدیرعامل شرکت که ترازنامه غیرواقع به منظورپنهان داشتن وضعیت واقعی شرکت به صاحبان سهام ارائه یامنتشر کرده باشد.

3 - رئیس واعضاءهیئت مدیره ومدیرعامل شرکت که اموال یا اعتبارات شرکت رابرخلاف منافع شرکت برای مقاصدشخصی یابرای شرکت یا موسسه دیگری که خودبطورمستقیم یاغیرمستقیم درآن ذینفع می باشندمورد استفاده قراردهند.

4 - رئیس واعضاءهیئت مدیره ومدیرعامل شرکت که باسوءنیت از اختیارات خودبرخلاف منافع شرکت برای مقاصدشخصی یابخاطر شرکت یا موسسه دیگری که خودبطورمستقیم یاغیرمستقیم درآن ذینفع می باشنداستفاده کنند.

ماده 259 - رئیس واعضای هیئت مدیره شرکت که متعمدا مجمع عمومی صاحبان سهام رادرهرموقع که انتخاب بازرسان شرکت بایدانجام پذیردبه این منظوردعوت ننمایندویا بازرسان شرکت رابه مجامع عمومی صاحبان سهام دعوت نکنندبه حبس ازدوتاششماه یاجزای نقدی ازبیست هزارتادویست هزار ریال یابهردومجازات محکوم خواهندشد.

ماده 260 - رئیس واعضاءهیئت مدیره ومدیرعامل که عامدامانع یامخل انجام وظایف بازرسان شرکت بشوندیااسنادومدارکی راکه برای انجام وظایف آنهالازم است دراختیار بازرسان قرارندهندبه حبس تادیبی ازسه ماه تادوسال یابجزای نقدی ازبیست هزارریال تادویست هزارریال یابه هردو مجازات محکوم خواهندشد.

ماده 261 - رئیس واعضاءهیئت مدیره ومدیرعامل هر شرکت سهامی که قبل ازبه ثبت رسیدن افزایش سرمایه یادرصورتی که ثبت افزایش سرمایه مزورانه یابدون رعایت تشریفات لازم انجام گرفته باشدسهام یاقطعات سهام جدیدصادرومنتشرکنندبه جزای نقدی ازده هزارریال تایکصدهزارریال محکوم خواهندشد.ودرصورتی که قبل ازپرداخت تمامی مبلغ اسمی سهام سابق مبادرت بصدوروانتشارسهام جدیدیاقطعات سهام جدیدبنمایدبه حبس تادیبی ازدو ماه تاششماه وبه جزای نقدی ازبیست هزارتادویست هزارریال محکوم خواهند شد.

ماده 262 - رئیس واعضاءهیئت مدیره ومدیرعامل هر شرکت سهامی که مرتکب جرائم زیربشوندبه جزای نقدی ازبیست هزارتادویست هزارریال محکوم خواهندشد.

1 - درصورتی که درموقع افزایش سرمایه شرکت به استثنای مواردی که در این قانون پیش بینی شده است حق تقدم صاحبان سهام رانسبت به پذیره نویسی وخریدسهام جدیدورعایت نکنندویامهلتی راکه جهت پذیره نویسی سهام جدید بایددرنظرگرفته شودبه صاحبان سهام ندهند.

2 - درصورتی که شرکت قبلااوراق قرضه قابل تعویض باسهم منتشرکرده باشدحقوق دارندگان اینگونه اوراق قرضه رانسبت به تعویض اوراق آنهابا سهام شرکت درنظرگرفته یاقبل ازانقضاءمدتی که طی آن این قبیل اوراق قرضه قابل تعویض باسهام شرکت است اوراق قرضه جدیدقابل تعویض یاقابل تبدیل به سهام منتشرکنندیاقبل ازتبدیل یاتعویض اوراق قرضه یابازپرداخت مبلغ آنهاسرمایه شرکت رامستهلک سازندیاآن راازطریق بازخریدسهام کاهش دهندیااقدام به تقسیم اندوخته کنندیادرنحوه تقسیم منافع تغییراتی بدهند

ماده 263 - رئیس واعضاءهیئت مدیره ومدیرعامل هر شرکت سهامی که عالمابرای سلب حق تقدم ازصاحبان سهام نسبت به پذیره نویسی سهام جدیدبه مجمع عمومی اطلاعات نادرست بدهندیااطلاعات نادرست راتصدیق کنندبه حبس ازششماه تاسه سال یابه جزای نقدی ازیکصدهزارریال تایک میلیون ریال یابهره ومجازات محکوم خواهندشد.

ماده 264 - رئیس و اعضاء هیئت مدیره هر شرکت سهامی که درمورد کاهش سرمایه عالما مقررات زیر را رعایت نکنند به جزای نقدی از بیست هزار ریال تا دویست هزار ریال محکوم خواهند شد :

1 - درصورت عدم رعایت تساوی حقوق صاحبان سهام .

2 - درصورتی که پیشنهادراجع به کاهش سرمایه حداقل چهل وپنج روزقبل ازتشکیل مجمع عمومی فوق العاده به بازرس شرکت تسلیم نشده باشد.

3 - درصورتی که تصمیم مجمع عمومی دائربرتصویب کاهش سرمایه ومهلت وشرائط آن درروزنامه رسمی وروزنامه کثیرالانتشاری که اعلانات مربوط به شرکت درآن نشرمی گرددآگهی نشده باشد.

ماده 265 - رئیس واعضاءهیئت مدیره هر شرکت سهامی که درصورت از میان رفتن بیش ازنصف سرمایه شرکت براثرزیانهای وارده حداکثرتادوماه مجمع عمومی فوق العاده صاحبان سهام رادعوت ننمایندتاموضوع انحلال یابقاء شرکت موردشورورای واقع شودوحداکثرتایکماه نسبت به ثبت وآگهی تصمیم مجمع مذکوراقدام ننمایندبه حبس ازدوماه تاششماه یابه جزای نقدی ازده هزارریال تایکصدهزارریال یابهردومجازات محکوم خواهندشد.

ماده 266 - هرکس باوجودمنع قانونی عالماسمت بازرسی رادر شرکت سهامی بپذیردوبه آن عمل کندبه حبس تادیبی ازدوماه تاششماه یاجزای نقدی ازبیست هزارتایکصدهزارریال یابه هردومجازات محکوم خواهدشد.

ماده 267 - هرکس در سمت بازرسی شرکت سهامی عالما راجع به اوضاع شرکت به مجمع عمومی درگزارشهای خود اطلاعات خلاف حقیقت بدهد و یا اینگونه اطلاعات را تصدیق کند به حبس تادیبی ازسه ماه تا دو سال محکوم خواهد شد .

ماده 268 - مدیریا مدیران تصفیه هر شرکت سهامی که عالمامرتکب جرائم زیربشوندبه حبس تادیبی ازدوماه تاششماه یابه جزای نقدی ازبیست هزارتا دویست هزارریال یابه هردومجازات محکوم خواهندشد :

1 - درصورتی که ظرف یکماه پس ازانتخاب تصمیم راجع به انحلال شرکت ونام ونشانی خودرابه مرجع ثبت شرکتهااعلام نکنند.

2 - درصورتی که تاششماه پس ازشروع به امرتصفیه مجمع عمومی عادی صاحبان شرکت رادعوت نکرده وضعیت اموال ومطالبات وقروض شرکت ونحوه تصفیه امور شرکت ومدتی راکه جهت پایان دادن به امرتصفیه لازم می داندبه اطلاع مجمع عمومی نرسانند.

3 - درصورتی که قبل ازخاتمه امرتصفیه همه ساله مجمع عمومی عادی صاحبان سهام شرکت رابارعایت شرایط وتشریفاتی که دراین قانون و اساسنامه شرکت پیش بینی شده است دعوت نکرده صورت دارائی منقول وغیر منقول وترازنامه وحساب سود و زیان عملیات خودرابه ضمیمه گزارشی حاکی از اعمالی که تاآن موقع انجام داده اندبه مجمع مذکورتسلیم نکنند.

4 - درصورتی که درخاتمه دوره تصدی خودبدون آنکه تمدیدمدت ماموریت خودراخواستارشوندبه عملیات خودادامه دهند.

5 - درصورتی که ظرف یکماه پس ازختم تصفیه مراتب رابه مرجع ثبت شرکتهااعلام ننمایند.

6 - درصورتی که پس ازاعلام ختم به تصفیه وجوهی راکه باقیمانده است درحساب مخصوصی دریکی ازبانکهای ایرانی تودیع ننمایدودرصورت اسامی بستانکاران وصاحبان سهامی راکه حقوق خودرااستیفاءنکرده اندبه آن بانک تسلیم نکرده مراتب راطی آگهی ختم تصفیه به اطلاع اشخاص ذینفع نرسانند.

ماده 269 - مدیرتصفیه یا مدیران هر شرکت سهامی که مرتکب جرائم زیر شوندبه حبس تادیبی ازیک سال تاسه سال محکوم خواهندشد -

1 - درصورتی که اموال یااعتبارات شرکت درحال تصفیه رابرخلاف منافع شرکت یابرای مقاصدشخصی یابرای شرکت یاموسسه دیگری که خودبطور مستقیم یاغیرمستقیم درآن ذینفع می باشندمورداستفاده قراردهند.

2 - درصورتی که برخلاف ماده 213به انتقال دارائی شرکت مبادرت کنند یابدون رعایت حقوق بستانکاران وموضوع کردن قروضی که هنوزموعدتادیه آن نرسیده دارائی شرکت رابین صاحبان سهام تقسیم نمایند.


بخش 12 : مقررات مختلف مربوط به شرکتهای سهامی

ماده 270 - هرگاه مقررات قانونی در مورد تشکیل شرکت سهامی یا عملیات آن یا تصمیماتی که توسط هریک از ارکان شرکت اتخاذ می گردد رعایت نشود برحسب مورد بنا بدرخواست هر ذینفع بطلان شرکت یا عملیات یا تصمیمات مذکور به حکم دادگاه اعلان خواهدشد لیکن موسسین و مدیران و بازرسان و صاحبان سهام شرکت نمی توانند در مقابل اشخاص ثالث به این بطلان استناد نمایند .

ماده 271 - درصورتی که قبل ازصدورحکم بطلان شرکت بابطلان عملیات یا تصمیمات آن درمرحله بدوی موجبات بطلان مرتفع شده باشددادگاه قرارسقوط دعوای بطلان راصادرخواهدکرد.

ماده 272 - دادگاهی که دعوای بطلان نزدآن اقامه شده است می تواندبنا به درخواست مهلتی که ازششماه بیشترنباشدبرای رفع موجبات بطلان تعیین نماید.ابتدای مهلت مذکورتاریخ وصول پرونده ازدفتربه دادگاه است .در صورتی که ظرف مهلت مقررموجبات بطلان برطرف نشده باشددادگاه حکم مقتضی صادرخواهدکرد.

ماده 273 - در صورت صدور حکم قطعی بر بطلان شرکت یا بطلان عملیات یا تصمیمات شرکت کسانی که مسئول بطلان هستند متضامنا مسئول خساراتی خواهند بود که از آن بطلان به صاحبان سهام و اشخاص ثالث متوجه شده است .

ماده 274 - دادگاهی که حکم بطلان شرکت راصادرمی نمایدبایدضمن حکم خود یک یاچندنفررابعنوان مدیرتصفیه تعیین کندتابرطبق مقررات این قانون انجام وظیفه نمایند.

ماده 275 - درهرموردکه براثرانحلال یابطلان شرکت مدیرتصفیه بایداز طرف دادگاه تعیین شودومدیریا مدیران تصفیه ای که توسط دادگاه تعیین حاضربه قبول سمت مدیریت تصفیه نباشنددادگاه امرتصفیه رابه اداره تصفیه امور ورشکستگی حوزه خودارجاع می نماید.

تبصره - تعیین حق الزحمه مدیریا مدیران تصفیه ای که توسط دادگاه تعیین می شودبعهده دادگاه است .

ماده 276 - شخص یااشخاصی که مجموع سهام آنهاحداقل یک پنجم مجموع سهام شرکت باشدمی توانددرصورت تخلف یاتقصیررئیس واعضاءهیئت مدیره ویامدیرعامل بنام وازطرف شرکت وبه هزینه خودعلیه رئیس یاتمام یابعضی ازاعضاءهیئت مدیره ومدیرعامل اقامه دعوی نمایندوجبران کلیه خسارات وارده به شرکت راازآنهامطالبه کنند.

درصورت محکومیت رئیس یاهریک ازاعضاءهیئت مدیره یامدیرعامل به جبران خسارات شرکت وپرداخت هزینه دادرسی حکم بنفع شرکت اجراءو هزینه ای که ازطرف اقامه کننده دعوی پرداخت شده ازمبلغ محکوم به وی مسترد خواهدشد.

ماده 277 - مقررات اساسنامه وتصمیمات مجامع عمومی نبایدبنحوی از انحاءحق صاحبان سهام رادرمورداقامه دعوای مسئولیت علیه مدیران شرکت محدودنماید.

ماده 278 - شرکت سهامی خاص درصورتی می تواندبه شرکت سهامی عام تبدیل شودکه اولاموضوع به تصویب مجمع عمومی فوق العاده شرکت سهامی خاص رسیده باشدثانیاسرمایه آن حداقل به میزانی باشدکه برای شرکتهای سهامی عام مقررشده است ویا شرکت سرمایه خودرابه میزان مذکورافزایش دهد. ثالثادوسال تمام ازتاریخ تاسیس وثبت شرکت گذشته ودوترازنامه آن به تصویب مجمع عمومی صاحبان سهام رسیده باشد.رابعا اساسنامه آن بارعایت مقررات این قانون درمورد شرکتهای سهامی عام تنظیم یااصلاح شده باشد.

ماده 279 - شرکت سهامی خاص بایدظرف یکماه ازتاریخی که مجمع عمومی فوق العاده صاحبان سهام تبدیل شرکت راتصویب کرده است صورت جلسه مجمع عمومی فوق العاده رابه ضمیمه مدارک زیربه مرجع ثبت شرکتهاتسلیم کند.

1 - اساسنامه که برای شرکت سهامی عام تنظیم شده وبه تصویب مجمع عمومی فوق العاده رسیده است .

2 - دوترازنامه وحساب سود و زیان مذکوردر ماده 278که به تائید حسابداررسمی رسیده باشد.

3 - صورت دارائی شرکت درموقع تسلیم مدارک به مرجع ثبت شرکتهاکه که متضمن تقویم کلیه اموال منقول وغیرمنقول شرکت بوده وبه تائیدکارشناس رسمی وزارت دادگستری رسیده باشد.

4 - اعلامیه تبدیل شرکت که بایدبه امضاءدارندگان امضای مجاز شرکت رسیده ومشتمل برنکات زیرباشد -

الف - نام وشماره ثبت شرکت .

ب - موضوع شرکت ونوع فعالیتهای آن .

ج - مرکزاصلی شرکت ودرصورتی که شرکت شعبی داشته باشدنشانی شعب آن

د - درصورتی که شرکت برای مدت محدودتشکیل شده باشدتاریخ انقضای مدت آن .

ه - سرمایه شرکت ومبلغ پرداخت شده آن .

و - اگرسهام ممتازمنتشرشده باشدتعدادوامتیازات آن .

ز - هویت کامل رئیس واعضاءهیئت مدیره ومدیرعامل شرکت .

ح - شرایط حضوروحق رای صاحبان سهام درمجامع عمومی .

ط - مقررات اساسنامه راجع به تقسیم سودوتشکیل اندوخته .

ی - مبلغ دیون شرکت وهمچنین مبلغ دیون اشخاص ثالث که توسط شرکت تضمین شده است .

ک - ذکرنام روزنامه کثیرالانتشاری که اطلاعیه هاوآگهی های شرکت در آن درج می گردد.

ماده 280 - مرجع ثبت شرکتهاپس ازوصول مدارک مذکوردر ماده 279و تطبیق مندرجات آنهابااین قانون تبدیل شرکت راثبت ومراتب رابه هزینه شرکت آگهی خواهدنمود.

ماده 281 - درآگهی تبدیل شرکت بایدکلیه مندرجات اعلامیه تبدیل شرکت ذکرگرددوقیدشودکه اساسنامه شرکت ودوترازنامه وحساب سود و زیان آن مربوط به دوسال قبل ازاتخاذتصمیم نسبت به تبدیل شرکت وهمچنین صورت دارائی شرکت واموال منقول وغیرمنقول آن درمرجع ثبت شرکتهاودرمرکز شرکت برای مراجعه علاقمندان آماده می باشندآگهی تبدیل شرکت بایدعلاوه بر روزنامه کثیرالانتشاری که آگهی های شرکت درآن درج می گردداقلادریک روزنامه کثیرالانتشاردیگرنیزآگهی شود.

ماده 282 - شرکت سهامی خاص که بخواهدباافزایش سرمایه به شرکت سهامی عام تبدیل شودبایدسهام جدیدخودراکه درنتیجه افزایش سرمایه بوجود می آیدبارعایت مواد 173لغایت 182و ماده 184این قانون برای پذیره نویسی عمومی عرضه نماید.مرجع ثبت شرکتهادراین موردپس ازوصول تقاضاومدارک مربوط به تبدیل شرکت سهامی خاص به شرکت سهامی عام وتطبیق آنهابا مقررات قانون درصورتی که شرکت بتواندباافزایش سرمایه ازطریق پذیره - نویسی عمومی به شرکت سهامی عام تبدیل شوداجازه انتشاراعلامیه نویسی سهام راصادرخواهدنمود.دراعلامیه پذیره نویسی بایدشماره وتاریخ اجازه نامه مزبورقیدگردد.

ماده 283 - درصورتی که سهام جدیدی که به ترتیب مذکوردر ماده قبل عرضه شده است تماماتادیه نشود شرکت نمی تواندبه شرکت سهامی تبدیل گردد.

ماده 284 - شرکتهای سهامی موجوددرتاریخ تصویب این قانون بایدظرف سه سال ازتاریخ اجرای این قانون بصورت شرکت سهامی خاص یا شرکت سهامی عام درآیندووضع خودرابامقررات این قانون تطبیق دهندیابنوع دیگری از انواع شرکتهای تجارتی مذکوردر قانون تجارت مصوب اردیبهشت ماه 1311 تبدیل شوندوالامنحل محسوب خواهندشدوازلحاظ مقررات انحلال مشمول قانون تجارت مصوب اردیبهشت 1311خواهندبود.

تاهنگامیکه شرکتهای سهامی موجوددرتاریخ تصویب این قانون ظرف سه سال وضع خودرابامقررات این قانون تطبیق نداده اندتابع مقررات مربوط به شرکتهای سهامی مذکوردر قانون تجارت مصوب اردیبهشت 1311ومقررات اساسنامه خودخواهندبود.

تطبیق وضع شرکت بامقررات این قانون وقتی محقق می شودکه مرجع ثبت شرکتهاپس ازاحرازصحت تطبیق مراتب راثبت وبه هزینه شرکت آگهی کرده باشد.به استثنای هزینه آگهی اجرای این ماده درصورت عدم افزایش سرمایه شرکت مستلزم پرداخت هیچگونه هزینه دیگری نیست ودرصورت افزایش سرمایه هزینه های مربوط فقط شامل میزان افزایش سرمایه می شود.

ماده 258 - تغییر اساسنامه هریک از شرکتهای سهامی موجوددرتاریخ تصویب این قانون به منظورتطبیق وضع آنهابامقررات این قانون استثنائا ممکن است بموجب تصمیم مجمع عمومی عادی صاحبان سهام شرکت صورت گیردمگر درموردافزایش سرمایه که بایدبه تصویب مجمع عمومی فوق العاده برسد. ترتیب دعوت تشکیل وحدنصاب واکثریت لازم برای مجامع عادی وفوق العاده به منظورتطبیق وضع شرکت بامقررات این قانون تابع مقررات تجارت مصوب اردیبهشت 1311درمورد شرکتهای سهامی وهمچنین اساسنامه معتبر شرکتهای موجوددرتاریخ تصویب این قانون می باشد.

ماده 286 - برای آنکه شرکتهای سهامی مورددرتاریخ تصویب این قانون بتوانندبصورت شرکت سهامی خاص درآیندبایداولاسرمایه آنهاحداقل به میزانی باشدکه برای شرکتهای سهامی خاص مقررشده است یاسرمایه خودرابا رعایت مقررات این قانون درموردافزایش سرمایه شرکت سهامی خاص به آن میزان افزایش دهندثانیا اساسنامه خودرابه منظورتطبیق بامقررات این قانون اصلاح کرده مراتب رابه مرجع ثبت شرکتهااعلام نمایند.مرجع ثبت شرکتهاپس ازاحرازصحت تطبیق وضع شرکت بامقررات این قانون مراتب را ثبت وبه هزینه شرکت آگهی خواهدنمود.

ماده 287 - برای آنکه شرکتهای سهامی موجوددرتاریخ تصویب این قانون بتوانندبصورت شرکت سهامی عام درآیندبایداولاسرمایه آنهابه میزانی باشدکه برای شرکتهای سهامی عام مقررشده است یاسرمایه خودرابارعایت مقررات این قانون درموردافزایش سرمایه شرکت سهامی عام به آن میزان افزایش دهند.ثانیادرتاریخ تبدیل شرکت به شرکت سهامی عام یکسال ازثبت شرکت گذشته ویک ترازنامه آن به تصویب مجمع عمومی عادی رسیده باشد.ثالثا اساسنامه خودرابامقررات این قانون وفق دهند.

ماده 288 - درصورتی که شرکتهای سهامی موجوددرتاریخ تصویب این قانون بخواهندبرای تطبیق وضع خودبامقررات این قانون به افزایش سرمایه مبادرت کننددرصورتی که تمامی مبلغ اسمی سهام قبلی آنهاتادیه نشده باشد نسبت مبلغ پرداخت شده قبلی نسبت به هرسهم درموردسهام جدیدنیز لازم الرعایه است ودرهرحال این نسبت نمی تواندازسی وپنج درصدمبلغ اسمی سهام کمترباشد.درمواردمذکوردراین ماده رعایت ماده 165این قانون در موردتادیه تمامی سرمایه قبلی شرکت الزامی نیست .

ماده 289 - شرکتهای سهامی موجوددرتاریخ تصویب این قانون که بخواهند ازطریق افزایش سرمایه به شرکت سهامی عام تبدیل شوندبایدسهام جدیدخودرا درنتیجه افزایش سرمایه بوجودمی آیدبارعایت مقررات این قانون برای پذیره نویسی عمومی عرضه نمایند.

درصورتی که سهام جدیدی که به ترتیب فوق عرضه شده است تماماتعهدنشود ومبلغی که بایدبرطبق مقررات این قانون تادیه گرددتادیه نشود شرکت نمی تواندبه شرکت سهامی عام تبدیل گردد.

ماده 290 - شرکتهای سهامی موجوددرتاریخ تصویب این قانون که بخواهند به شرکت سهامی عام تبدیل شوندوبه این منظوربه افزایش سرمایه مبادرت کنندبایدمدارک زیررابه مرجع ثبت شرکتهاتسلیم نمایند.

1 - اساسنامه ای که برای شرکت سهامی عام به تصویب مجمع عمومی عادی یا فوق العاده رسیده است .

2 - صورت جلسه مجمع عمومی فوق العاده که افزایش سرمایه رامورد تصویب قرارداده است .

3 - صورت دارائی شرکت درموقع تسلیم مدارک به مرجع ثبت شرکتها. صورت مزبوربایدمتضمن تقویم کلیه اموال منقول وغیرمنقول شرکت بوده به تائیدکارشناس رسمی وزارت دادگستری رسیده باشد.

4 - طرح اعلامیه پذیره نویسی سهام جدیدکه بایدبه ترتیب مقرردر ماده 174این قانون تنظیم شده باشد.

5 - آخرین ترازنامه وحساب سود و زیان شرکت که بایدبه تصویب مجمع عمومی وتاییدحسابداررسمی رسیده باشد.

ماده 291 - مرجع ثبت شرکتهاپس ازوصول مدارک مذکوردر ماده قبل و تطبیق مندرجات آنهابا قانون اجازه انتشاراعلامیه پذیره نویسی سهام جدید را صادر خواهدنمود.

ماده 292 - کلیه مقررات مذکوردر مواد 177لغایت 181این قانون برای تحقق افزایش سرمایه وتبدیل شرکت سهامی به شرکت سهام عام لازم الرعایه است ، درآگهی مربوط ضمن ذکرافزایش سرمایه موضوع تبدیل نیزقیدخواهدشد.

ماده 293 - درصورت عدم تحقق افزایش سرمایه برطبق ماده 182این قانون عمل خواهدشد.درهرصورت شرکت بایددرمهلت مذکوردر ماده 284وضع خودرابا مقررات این قانون تطبیق دهد.

ماده 294 - شرکتهای سهامی موجوددرتاریخ تصویب این قانون که سرمایه آنهاحداقل به میزان سرمایه شرکتهای سهامی عام مذکوردراین قانون باشدو بخواهندبه شرکت سهامی عام تبدیل شوندبایدمدارک زیررابه مرجع ثبت شرکتهاتسلیم کنند :

1 - اساسنامه ای که برای شرکت سهامی عام به تصویب مجمع عمومی عادی یا فوق العاده رسیده است .

2 - صورت دارائی شرکت درموقع تسلیم مدارک به مرجع ثبت شرکتهاکه بایدمتضمن تقویم کلیه اموال منقول وغیرمنقول شرکت بوده وبه تائید کارشناس رسمی وزارت دادگستری رسیده باشد.

3 - آخرین ترازنامه وحساب سود و زیان شرکت که بایدبه تصویب مجمع عمومی وتاییدحسابداررسمی رسیده باشد .

4 - اعلامیه تبدیل شرکت سهامی به شرکت سهامی عام که بایدبه امضاء دارندگان امضاءمجاز شرکت رسیده ومشتمل برنکات زیرباشد :

الف - نام وشماره ثبت شرکت .

ب - موضوع شرکت ونوع فعالیتهای آن .

ج - مرکزاصلی شرکت ودرصورتی که شرکت شعبی داشته باشدنشانی شعب آن

د - درصورتی که شرکت برای مدت محدودتشکیل شده باشدتاریخ انقضای مدت آن .

ه - سرمایه شرکت ومبلغ پرداخت شده آن .

و - اگرسهام ممتازمنتشرشده باشدتعدادوامتیازات آن .

ز - هویت کامل رئیس واعضاءهیئت مدیره ومدیرعامل شرکت .

ح - شرایط حضوروحق رای صاحبان سهام درمجامع عمومی .

ط - مقررات اساسنامه راجع به تقسیم سودوتشکیل اندوخته .

ی - مبلغ دیون شرکت وهمچنین مبلغ دیون اشخاص ثالث که توسط شرکت تضمین شده است .

ک - ذکرنام روزنامه کثیرالانتشاری که اطلاعیه هاوآگهی های شرکت در آن درج می گردد.

ماده 295 - مرجع ثبت شرکتهاپس ازوصول مدارک مذکوردر ماده قبل و تطبیق مندرجات آنهابامقررات این قانون تبدیل شرکت سهامی رابه شرکت سهامی عام ثبت ومراتب رابه هزینه شرکت آگهی خواهدنمود.

ماده 296 - درآگهی تبدیل شرکتهای سهامی موجوددرتاریخ تصویب این قانون ب شرکت سهامی عام بایدکلیه مندرجات اعلامیه شرکت ذکرگرددوقیدشود که اساسنامه شرکت وصورت دارائی شرکت واموال منقول وغیرمنقول وآخرین ترازنامه وحساب سود و زیان آن درمرجع ثبت شرکتهاودرمرکز شرکت برای مراجعه علاقمندان آماده می باشد.آگهی تبدیل شرکت بایدعلاوه برروزنامه کثیرالانتشاری که آگهی های شرکت درآن درج می گردداقلادریک روزنامه کثیرالانتشاردیگرنیزآگهی شود.

ماده 297 - درمواردی که برای تطبیق وضع یک شرکت سهامی بامقررات این قانون یاتبدیل آن به نوع دیگری ازانواع شرکتهای تجاری مذکوردر قانون تجارت مصوب اردیبهشت 1311دعوت مجمع عمومی عادی یافوق العاده صاحبان سهام شرکت یاتسلیم اسنادومدارک خاصی به مرجع ثبت شرکتهالازم باشدو رئیس واعضاءهیئت مدیره آن شرکت به دعوت مجمع عمومی عادی یا فوق العاده یا تسلیم آن اسناد و مدارک به مرجع ثبت شرکتها اقدام ننماید به جزای نقدی از بیست هزار تا دویست هزار ریال محکوم خواهد شد و علاوه بر این متضامنا مسئول جبران خساراتی میباشد که بر اثر انحلال شرکت به صاحبان سهام و اشخاص ثالث وارد میشود .

ماده 298 - در مورد ماده 297 در صورتی که هر یک از اعضای هیئت مدیره قبل از انقضاء مهلت مقرر در جلسه هیئت مزبور صریحا اعلام کند که باید به تکلیف قانونی عمل شود و به این اعلام از طرف سایر اعضای هیئت مدیره توجه نشود عضو هیئت مدیره که تکلیف قانونی را اعلام کرده است مسئولیت جزائی ومدنی نخواهدداشت .سلب مسئولیت جزائی ومدنی ازعضوهیئت مدیره منوط به اینست که عضوهیئت مدیره علاوه براعلام تکلیف قانونی درجلسه هیئت مدیره مزبورمراتب راازطریق ارسال اظهارنامه رسمی به هریک ازاعضاءهیئت مدیره اعلام نماید.درصورتی که جلسات هیئت مدیره بهرعلت تشکیل نگردداعلام ازطریق ارسال اظهارنامه رسمی برای سلب مسئولیت جزائی ومدنی ازعضوهیئت مدیره کافی است .

ماده 299 - آن قسمت ازمقررات قانون تجارت مصوب اردیبهشت 1311 مربوط به شرکتهای سهامی که ناظربرسایرانواع شرکتهای تجارتی می باشد نسبت به آن شرکتهابه قوت خودباقی است .

ماده 300 - شرکتهای دولتی تابع قوانین تاسیس و اساسنامه خودمی باشند وفقط نسبت به موضوعاتی که درقوانین و اساسنامه های آنهاذکرنشده تابع مقررات این قانون می شوند.


New Page 1

مبحث دوم - شرکت بامسئولیت محدود

ماده 94 - شرکت بامسئولیت محدود شرکتی است که بین دویاچندنفربرای امورتجارتی تشکیل شده وهریک ازشرکاءبدون اینکه سرمایه به سهام یاقطعات سهام تقسیم شده باشدفقط تامیزان سرمایه خوددر شرکت مسئول قروض و تعهدات شرکت است .

ماده 95 - دراسم شرکت بایدعبارت (بامسئولیت محدود)قیدشودوالاآن شرکت درمقابل اشخاص ثالث شرکت تضامنی محسوب وتابع مقررات آن خواهد بود.

اسم شرکت نبایدمتضمن اسم هیچیک ازشرکاءباشدوالاشریکی که اسم اودر اسم شرکت قیدشده درمقابل اشخاص ثالث حکم شریک ضامن در شرکت تضامنی را خواهدداشت .

ماده 96 - شرکت بامسئولیت محدودوقتی تشکیل می شودکه تمام سرمایه نقدی تادیه وسهم الشرکه غیرنقدی نیزتقدیم وتسلیم شده باشد.

ماده 97 - در شرکت نامه بایدصراحتاقیدشده باشدکه سهم الشرکه های غیرنقدی هرکدام به چه میزان تقویم شده است .

ماده 98 - شرکاءنسبت به قیمتی که درحین تشکیل شرکت برای سهم الشرکه های غیرنقدی معین شده درمقابل اشخاص ثالث مسئولیت تضامنی دارند.

ماده 99 - مرورزمان دعاوی ناشی ازمقررات فوق ده سال ازتاریخ تشکیل شرکت است .

ماده 100 - هر شرکت بامسئولیت محدودکه برخلاف مواد 96و97تشکیل شده باشدباطل وازدرجه اعتبارساقط است لیکن شرکاءدرمقابل اشخاص ثالث حق استنادبه این بطلان ندارند.

ماده 101 - اگرحکم بطلان شرکت به استناد ماده قبل صادرشودشرکائی که بطلان مستندبعمل آنهااست وهیئت نظارومدیرهائی که درحین حدوث سبب بطلان یابلافاصله پس ازآن به سرکاربوده وانجام وظیفه نکرده انددرمقابل شرکاء دیگرواشخاص ثالث نسبت به خسارات ناشیه ازاین بطلان متضامنامسئول خواهندبودمدت مرورزمان ده سال ازتاریخ حدوث موجب خواهندبود.

ماده 102 - سهم الشرکه که شرکاءنمی توانندبه شکل اوراق تجارتی قابل انتقال اعم ازبااسم ویابی اسم وغیره درآیدسهم الشرکه رانمی توان منتقل به غیرنمودمگربارضایت عده ازشرکاءکه لااقل سه ربع سرمایه متعلق به آنهابوده واکثریت عددی نیزداشته باشند.

ماده 103 - انتقال سهم الشرکه بعمل نخواهدآمدمگربموجب سندرسمی .

ماده 104 - شرکت بامسئولیت محدودبوسیله یک یاچندنفرمدیرموظف یاغیرموظف که ازبین شرکاءیاازخارج برای مدت محدودیانامحدودی معین می شونداداره می گردد.

ماده 105 - مدیران شرکت کلیه اختیارات لازمه رابرای نمایندگی و اداره شرکت خواهندداشت مگراینکه در اساسنامه غیراین ترتیب مقررشده باشدهرقراردادی راجع به محدودکردن اختیارات مدیران که در اساسنامه تصریح به آن نشده درمقابل اشخاص ثالث باطل وکان لم یکن است .

ماده 106 - تصمیمات راجع به شرکت بایدبه اکثریت لااقل نصف سرمایه اتخاذشود ، اگردردفعه اول این اکثریت حاصل نشدبایدتمام شرکاءمجددا دعوت شونددراین صورت تصمیمات به اکثریت عددی شرکاءاتخاذمی شوداگر چه اکثریت مزبوردارای نصف سرمایه نباشد ، اساسنامه شرکت می تواند ترتیبی برخلاف مراتب فوق مقرردارد.

ماده 107 - هریک ازشرکاءبه نسبت سهمی که در شرکت دارددارای رای خواهدبودمگراینکه اساسنامه ترتیب دیگری مقررداشته باشد.

ماده 108 - روابط بین شرکاءتابع اساسنامه است اگردر اساسنامه راجع به تقسیم نفع وضررمقررات خاصی نباشدتقسیم مزبوربه نسبت سرمایه شرکاء بعمل خواهدآمد.

ماده 109 - هر شرکت بامسئولیت محدودکه عده شرکاءآن بیش ازدوازده نفرباشدبایددارای هیئت نظاربوده وهیئت مزبورلااقل سالی یک مرتبه مجمع عمومی شرکاءراتشکیل دهد.هیئت نظاربایدبلافاصله بعدازانتخاب شدن تحقیق کرده واطمینان حاصل کندکه دستور مواد 96و97رعایت شده است . هیئت نظارمی تواندشرکاءرابرای انعقاد مجمع عمومی فوق العاده دعوت نماید.

مقررات مواد 165و167و168و170درمورد شرکت های بامسئولیت محدود نیزرعایت خواهدشد.

ماده 110 - شرکاءنمی توانندتبعیت شرکت راتغییردهندمگربه اتفاق آراء.

ماده 111 - هرتغییردیگری راجع به اساسنامه بایدبااکثریت عددی شرکاءکه لااقل سه ربع سرمایه رانیزداراباشندبعمل آیدمگراینکه در اساسنامه اکثریت دیگری مقررشده باشد.

ماده 112 - درهیچ مورداکثریت شرکاءنمی تواندشریکی رامجبوربه ازدیادسهم الشرکه خودکند.

ماده 113 - مفاد ماده 78این قانون راجع به تشکیل سرمایه احتیاطی در شرکت های بامسئولیت محدودنیزلازم الرعایه است .

ماده 114 - شرکت بامسئولیت محدوددرمواردذیل منحل می شود -

الف - درموردفقرات 1و2و3 ماده 93

ب - درصورت تصمیم عده ازشرکاءکه سهم الشرکه آنهابیش ازنصف سرمایه شرکت باشد.

ج - درصورتی که بواسطه ضررهای وارده نصف سرمایه شرکت ازبین رفته ویکی ازشرکاءتقاضای انحلال کرده ومحکمه دلائل اوراموجه دیده وسایرشرکاء حاضرنباشندسهمی راکه درصورت انحلال به اوتعلق می گیردپرداخته واورااز شرکت خارج کنند.

د - درموردفوت یکی ازشرکاءاگربموجب اساسنامه پیش بینی شده باشد

ماده 115 - اشخاص ذیل کلاهبردارمحسوب می شوند :

الف - موسسین و مدیرانی که برخلاف واقع پرداخت تمام سهم الشرکه نقدی وتقویم وتسلیم سهم الشرکه غیرنقدی رادراوراق واسنادی که بایدبرای ثبت شرکت بدهنداظهارکرده باشند.

ب - کسانی که به وسایل متقلبانه سهم الشرکه غیرنقدی رابیش ازقیمت واقعی آن تقویم کرده باشند.

ج - مدیرانی که بانبودن صورت دارائی یابه استنادصورت دارائی مزورمنافع موهومی رابین شرکاءتقسیم کنند.


New Page 1

مبحث سوم - شرکت تضامنی

ماده 116 - شرکت تضامنی شرکتی است که درتحت اسم مخصوص برای امور تجارتی بین دویاچندنفربامسئولیت تضامنی تشکیل می شود - اگردارائی شرکت برای تادیه تمام قروض کافی نباشدهریک ازشرکاءمسئول پرداخت تمام قروض شرکت است . قراری که بین شرکاءبرخلاف این ترتیب داده شده باشددرمقابل اشخاص کان لم یکن خواهدبود.

ماده 117 - دراسم شرکت تضامنی بایدعبارت ( شرکت تضامنی )ولااقل اسم یک نفرازشرکاءذکرشود.درصورتی که اسم شرکت مشتمل براسامی تمام شرکاء نباشدبایدبعدازاسم شریک یاشرکائی که ذکرشده است عبارتی ازقبیل (وشرکاء)یا(وبرادران )قیدشود.

ماده 118 - شرکت تضامنی وقتی تشکیل می شودکه تمام سرمایه نقدی تادیه وسهم الشرکه غیرنقدی نیزتقویم وتسلیم شده باشد.

ماده 119 - در شرکت تضامنی منافع به نسبت سهم الشرکه بین شرکاءتقسیم می شودمگرآنکه شرکت نامه غیرازاین ترتیب رامقررداشته باشد.

ماده 120 - در شرکت تضامنی شرکاءبایدلااقل یک نفرازمیان خودیااز خارج بسمت مدیری معین نمایند.

ماده 121 - حدودمسئولیت مدیریا مدیران شرکت تصامنی همان است که در ماده 51 مقررشده .

ماده 122 - در شرکتهای تضامنی اگرسهم الشرکه یک یاچندنفرغیرنقدی باشدبایدسهم الشرکه مزبورقبلابه تراضی تمام شرکاءتقویم شود.

ماده 123 - در شرکت تضامنی هیچیک ازشرکاءنمی تواندسهم خودرابه دیگری منتقل کندمگربه رضایت تمام شرکاء.

ماده 124 - مادام که شرکت تضامنی منحل نشده مطالبه قروض آن بایداز خود شرکت به عمل آیدوپس ازانحلال طلبکاران شرکت می تواندبرای وصول مطالبات خودبه هریک ازشرکاءکه بخواهندویابه تمام آنهارجوع کنند ، در هرحال هیچیک ازشرکاءنمی توانندبه استناداینکه میزان قروض شرکت از میزان سهم اودر شرکت تجاوزمی نمایدازتادیه قروض شرکت امتناع ورزد. فقط درروابط بین شرکاءمسئولیت هریک ازآنهادرتادیه قروض شرکت به نسبت سرمایه خواهدبودکه در شرکت گذاشته است آنهم درصورتی که در شرکت - نامه ترتیب دیگری اتخاذنشده باشد.

ماده 125 - هرکس بعنوان شریک ضامن در شرکت تضامنی موجودی داخل شود متضامناباسایرشرکاءمسئول قروضی هم خواهندبودکه شرکت قبل ازوروداو داشته اعم ازاینکه دراسم شرکت تغییری داده شده یانشده باشد.هرقراری که بین شرکاءبرخلاف این ترتیب داده شده باشددرمقابل اشخاص ثالث کان لم یکن خواهدبود.

ماده 126 - هرگاه شرکت تضامنی منحل شودمادام که قروض شرکت از دارائی آن تادیه نشده هیچیک ازطلبکاران شخصی شرکاءحقی درآن دارائی نخواهدداشت .اگردارائی شرکت برای پرداخت قروض آن کفایت نکند طلبکاران شرکت حق دارندبقیه طلب خودراازتمام یافردفردشرکاءضامن مطالبه کنندولی دراین موردطلبکاران شرکت برطلبکاران شخصی شرکاءحق تقدم نخواهندداشت .

ماده 127 - به ورشکستگی شرکت تضامنی بعدازانحلال نیزمی توان حکم داد مشروط به اینکه دارائی شرکت تقسیم نشده باشد.

ماده 128 - ورشکستگی شرکت ملازمه قانونی با ورشکستگی شرکاءو ورشکستگی بعضی ازشرکاءملازمه قانونی با ورشکستگی شرکت ندارد.

ماده 129 - طلبکاران شخصی شرکاءحق ندارندطلب خودراازدارائی شرکت تامین یاوصول کنندولی می توانندنسبت به سهمیه مدیون خودازمنافع شرکت سهمی که درصورت انحلال شرکت ممکن است به مدیون مزبورتعلق گیردهر اقدام قانونی که مقتضی باشدبعمل آورند.

طلبکاران شخصی شرکاءدرصورتی که نتوانسته باشندطلب خودرااز دارائی شخصی مدیون خودوصول کنندوسهم مدیون ازمنافع شرکت کافی برای تادیه طلب آنهانباشدمی توانندانحلال شرکت راتقاضانمایند(اعم ازاینکه شرکت برای مدت محدودیاغیرمحدودتشکیل شده باشد)مشروط براینکه لااقل ششماه قبل قصدخودرابه وسیله اظهارنامه رسمی به اطلاع شرکت رسانیده باشنددراین صورت شرکت یابعضی ازشرکاءمی توانندمادام که حکم نهائی انحلال صادرنشده باتادیه طلب دائنین مزبورتاحددارائی مدیون در شرکت یاباجلب رضایت آنان بطریق دیگرازانحلال شرکت جلوگیری کنند.

ماده 130 - نه مدیون شرکت می توانددرمقابل طلبی که ممکن است ازیکی از شرکاءداشته باشداستنادبه تهاترکندنه خودشریک می توانددرمقابل قرضی طلبکاراوبه شرکت داشته باشدبه تهاتراستنادنماید.معذلک کسی که طلبکار شرکت ومدیون به یکی ازشرکاءبوده وپس ازانحلال شرکت طلب اولاوصول مانده درمقابل آن شریک حق استنادبه تهاترخواهدداشت .

ماده 131 - درصورت ورشکستگی یکی ازشرکاءوهمچنین درصورتی که یکی از طلبکاران شخصی یکی ازشرکاءبموجب ماده 129انحلال شرکت راتقاضاکردسایر شرکاءمی توانندسهمی آن شریک راازدارائی شرکت نقداتادیه کرده واورااز شرکت خارج کنند.

ماده 132 - اگردرنتیجه ضررهای وارده سهم الشرکه شرکاءکم شودمادام که این کمبودجبران نشده تادیه هرنوع منفعت به شرکاءممنوع است .

ماده 133 - جزدرموردفوق هیچیک ازشرکاءرا شرکت نمی تواندبه تکمیل سرمایه که بعلت ضررهای وارده کم شده است ملزم کرده ویااورامجبورنماید بیش ازآنچه که در شرکت نامه مقررشده است به شریک سرمایه دهد.

ماده 134 - هیچ شریکی نمی تواندبدون رضایت سایرشرکاء(بحساب شخص خودیابحساب شخص ثالث )تجارتی ازنوع تجارت شرکت نموده وبعنوان شریک ضامن یاشریک بامسئولیت محدوددر شرکت دیگری که نظیرآن تجارت را داردداخل شود.

ماده 135 - هر شرکت تضامنی می تواندباتصویب تمام شرکاءبه شرکت سهامی مبدل گردددراین صورت رعایت تمام مقررات راجعه به شرکت سهامی حتمی است .

ماده 136 - شرکت تضامنی درمواردذیل منحل می شود -

الف - درموردفقرات 1و2و3 ماده 93.

ب - درصورت تراضی تمام شرکاء

ج درصورتی که یکی ازشرکاءبه دلائلی انحلال شرکت راازمحکمه تقاضا نمایدومحکمه آن دلائل راموجه دانسته حکم به انحلال بدهد.

د - درصورت فسخ یکی ازشرکاءمطابق ماده 137.

ه - درصورت ورشکستگی یکی ازشرکاءمطابق ماده 138.

و - درصورت فوت یامحجوریت یکی ازشرکاءمطابق مواد 139و140.

تبصره - درموردبند"ج "هرگاه دلائل انحلال منحصرامربوط به شریک یا شرکاءمعین باشدمحکمه می تواندبه تقاضای سایرشرکاءبجای انحلال حکم اخراج آن شریک یاشرکای معین رابدهد.

ماده 137 - فسخ شرکت درصورتی ممکن است که در اساسنامه این حق ازشرکاء سلب نشده وناشی ازقصداضرارنباشدتقاضای فسخ بایدششماه قبل ازفسخ کتبا به شرکاءاعلام شود.

اگرموافق اساسنامه بایدسال به سال به حساب شرکت رسیدگی شودفسخ درموقع ختم محاسبه سالیانه بعمل می آید.

ماده 138 - درمورد ورشکستگی یکی ازشرکاءانحلال وقتی صورت می گیردکه مدیرتصفیه کتباتقاضای انحلال شرکت رانموده وازتقاضای مزبورشش ماه گذشته و شرکت مدیرتصفیه راازتقاضای انحلال منصرف نکرده باشد.

ماده 139 - درصورت فوت یکی ازشرکاءبقاء شرکت موقوف به رضایت سایرشرکاءوقائم مقام متوفی خواهدبود.

اگرسایرشرکاءبه بقاء شرکت تصمیم نموده باشندقائم مقام متوفی باید یک ماه ازتاریخ فوت رضایت یاعدم رضایت خودراراجع به بقاء شرکت کتبا اعلام نمایددرصورتی که قائم مقام متوفی رضایت خودرااعلام نمودنسبت به اعمال شرکت درمدت مزبورازنفع وضررشریک خواهدبودولی درصورت اعلام عدم رضایت درمنافع حاصله درمدت مذکورشریک بوده ونسبت به ضررآن مدت سهیم نخواهدبود.

سکوت تاانقضای یکماه درحکم اعلام رضایت است .

ماده 140 - درموردمحجوریت یکی ازشرکاءمطابق مدلول ماده فوق عمل خواهدشد .


New Page 1

مبحث چهارم : در شرکت مختلط غیرسهامی

ماده 141 - شرکت مختلط غیرسهامی شرکتی است که برای امورتجارتی در تحت اسم مخصوصی بین یک یاچندنفرشریک ضامن ویک یاچندنفرشریک با مسئولیت محدودبدون انتشارسهام تشکیل می شود.شریک ضامن مسئول کلیه قروضی است که ممکن است علاوه بردارائی شرکت پیداشودشریک بامسئولیت محدودکسی است که مسئولیت اوفقط تامیزان سرمایه ایست که در شرکت گذارده ویابایستی بگذارد.دراسم شرکت بایدعبارت ( شرکت مختلط)ولااقل اسم یکی ازشرکاءضامن قیدشود.

ماده 142 - روابط بین شرکاءبارعایت مقررات ذیل تابع شرکت نامه خواهدبود.

ماده 143 - هریک ازشرکاءبامسئولیت محدودکه اسمش جزءاسم شرکت باشددرمقابل طلبکاران شرکت شریک ضامن محسوب خواهدشد.هرقراری که برخلاف این ترتیب بین شرکاءداده شده باشددرمقابل اشخاص ثالث بی اثر است .

ماده 144 - اداره شرکت مختلط غیرسهامی بعهده شریک یاشرکای ضامن وحدوداختیارات آنهاهمان است که درموردشرکاء شرکت تضامنی مقرراست .

ماده 145 - شریک بامسئولیت محدودنه بعنوان شریک حق اداره کردن شرکت راداردنه اداره امور شرکت ازوظایف اواست .

ماده 146 - اگرشریک بامسئولیت محدودمعامله ای برای شرکت کنددر موردتعهدات ناشیه ازآن معامله درمقابل طرف معامله حکم شریک ضامن را خواهدداشت مگراینکه تصریح کرده باشدمعامله رابه سمت وکالت ازطرف شرکت انجام می دهد.

ماده 147 - هرشریک بامسئولیت محدودحق نظارت درامور شرکت داشته ومی تواندازروی دفاترواسناد شرکت برای اطلاع شخص خودراجع به وضعیت مالی شرکت صورت خلاصه ترتیب دهد.هرقراردادی که بین شرکاءبرخلاف این ترتیب داده شودازدرجه اعتبارساقط است .

ماده 148 - هیچ شریک بامسئولیت محدودنمی تواندبدون رضایت سایر شرکاءشخص ثالثی راباانتقال تمام یاقسمتی ازسهم الشرکه خودبه اوداخل در شرکت کند.

ماده 149 - اگریک یاچندنفرازشرکاءبامسئولیت محدودحق خودرادر شریک بدون اجازه سایرین کلایابعضابه شخص ثالثی واگذارنمایندشخص مزبورنه حق دخالت دراداره شرکت ونه حق تفتیش درامور شرکت راخواهد داشت .

ماده 150 - درموردتعهداتی که شرکت مختلط غیرسهامی ممکن است قبل ازثبت شرکت کرده باشدشریک بامسئولیت محدوددرمقابل اشخاص ثالث در حکم شریک ضامن خواهدبودمگرثابت نمایدکه اشخاص مزبورازمحدودبودن مسئولیت اواطلاع داشته اند.

ماده 151 - شریک ضامن راوقتی می توان شخصابرای قروض شرکت تعقیب نمودکه شرکت منحل شده باشد.

ماده 152 - هرگاه شرکت بطریقی غیراز ورشکستگی منحل شودوشریک با مسئولیت محدودهنوزتمام یاقسمتی ازسهم الشرکه خودرانپرداخته ویاپس ازتادیه مستردداشته است طلبکاران شرکت حق دارندمعادل آنچه که ازبابت سهم الشرکه باقی مانده است مستقیمابرعلیه شریک بامسئولیت محدوداقامه دعوی نمایند. اگر شرکت ورشکست شودحق مزبوررامدیرتصفیه خواهدداشت .

ماده 153 - اگردرنتیجه قراردادباشرکاءضامن ویادراثربرداشت قبلی ازسرمایه شرکت بامسئولیت محدودازسهم الشرکه خودکه به ثبت رسیده است بکاهداین تقلیل مادام که به ثبت نرسیده وبرطبق مقررات راجعه به نشر شرکتهامنتشرنشده است درمقابل طلبکاران شرکت معتبرنبوده وطلبکاران مزبورمی تواندبرای تعهداتی که ازطرف شرکت قبل ازثبت وانتشارتقلیل سرمایه بعمل آمده است تادیه همان سرمایه اولیه شریک بامسئولیت محدود رامطالبه نمایند.

ماده 154 - به شریک بامسئولیت محدودفرع نمی توان دادمگردرصورتی موجب کسرسرمایه اودر شرکت نشوداگردرنتیجه ضررهای وارده سهم الشرکه شریک بامسئولیت محدودکسرشده مادام که این کمبودجبران نشده تادیه هرربح یامنفعتی به اوممنوع است .

هرگاه وجهی برخلاف حکم فوق تادیه گردیدشریک بامسئولیت محدودتا معادل وجه دریافتی مسئول تعهدات شرکت است مگردرموردی که باحسن نیت و به اعتباربیلان مرتبی وجهی گرفته باشد.

ماده 155 - هرکس بعنوان شریک بامسئولیت محدوددر شرکت مختلط غیرسهامی موجودی داخل شودتامعادل سهم الشرکه خودمسئول قروضی خواهدبود که شرکت قبل ازوروداوداشته خواه اسم شرکت عوض شده یانشده باشد.هرشرطی که برخلاف این ترتیب باشددرمقابل اشخاص ثالث کان لم یکن خواهدبود.

ماده 156 - اگر شرکت مختلط غیرسهامی ورشکست شوددارائی شرکت بین طلبکاران خود شرکت تقسیم شده وطلبکاران شخصی شرکاءدرآن حقی ندارند ، سهم الشرکه شرکاءبامسئولیت محدودنیزجزودارائی شرکت نیزمحسوب است .

ماده 157 - اگردارائی شرکت برای تادیه تمام قروض آن کافی نباشد طلبکاران آن حق دارندبقیه طلب خودراازدارائی شخصی تمام یاهریک ازشرکاء ضامن وصول کننددراین صورت بین طلبکاران شرکت وطلبکاران شخصی شرکاء ضامن تفاوتی نخواهدبود.

ماده 158 - درصورت ورشکستگی یکی ازشرکاءبامسئولیت محدودخود شرکت یاطلبکاران آن باطلبکاران شخصی شریک مزبورمتساوی الحقوق خواهند بود.

ماده 159 - مقررات مواد 129و130در شرکتهای مختلط غیرسهامی نیز لازم الرعایه است .

ماده 160 - اگرشریک ضامن بیش ازیک نفرباشدمسئولیت آنهادر مقابل طلبکاران وروابط آنهابایکدیگرتابع مقررات راجع به شرکتهای تضامنی است .

ماده 161 - مقررات مواد 136 ، 137 ، 138 ، 139 ، 140درمورد شرکتهای مختلط غیرسهامی نیزجاری است .

مرگ یامحجوریت یا ورشکستگی شریک یاشرکاءبامسئولیت محدود موجب انحلال شرکت نمی شود.


New Page 1

مبحث پنجم : شرکت مختلط سهامی

ماده 162 - شرکت مختلط سهامی شرکتی است که درتحت اسم مخصوصی بین یکعددشرکاءسهامی ویک یاچندنفرشریک ضامن تشکیل می شود.

شرکاءسهامی کسانی هستندکه سرمایه آنهابصورت سهام یاقطعات سهام متساوی القیمه درآمده ومسئولیت آنهاتامیزان همان سرمایه است که در شرکت دارند.

شریک ضامن کسی است که سرمایه اوبصورت سهام درنیامده ومسئول کلیه قروضی است که ممکن است علاوه بردارائی شرکت پیداشوددرصورت تعددشریک ضامن مسئولیت آنهادرمقابل طلبکاران وروابط آنهابایکدیگرتابع مقررات شرکت تضامنی خواهدبود.

ماده 163 - دراسم شرکت بایدعبارت ( شرکت مختلط)ولااقل اسم یکی از شرکاءضامن قیدشود.

ماده 164 - مدیریت شرکت مختلط سهامی مخصوص به شریک یاشرکاء ضامن است .

ماده 165 - درهریک از شرکتهای مختلط سهامی هیئت لااقل مرکب ازسه نفرازشرکاءبرقرارمی شودواین هیئت را مجمع عمومی شرکاءبلافاصله بعداز تشکیل قطعی شرکت وقبل ازهراقدامی درامور شرکت معین می کند ، انتخاب هیئت برحسب شرائط مقرردر اساسنامه شرکت تجدیدمیشودودرهرصورت اولین هیئت نظاربرای یکسال انتخاب خواهدشد.

ماده 166 - اولین هیئت نظاربایدبعدازانتخاب شدن بلافاصله تحقیق واطمینان حاصل کندکه تمام مقررات مواد 28 ، 29 ، 38 ، 41 ، 50 این قانون رعایت شده است .

ماده 167 - اعضاءهیئت نظارازجهت اعمال اداری ونتایج حاصله ازآن هیچ مسئولیتی ندارندلیکن هریک ازآنهادرانجام ماموریت خودبرطبق قوانین معموله مملکتی مسئول اعمال وتقصیرات خودمی باشند.

ماده 168 - اعضاءهیئت نظاردفاتروصندوق وکلیه اسناد شرکت راتحت تدقیق درآورده همه ساله راپرتی به مجمع عمومی می دهندوهرگاه درتنظیم صورت دارائی بی ترتیبی وخطائی مشاهده نماینده درراپرت مذکورذکرنموده واگر مخالفتی باپیشنهادمدیر شرکت درتقسیم منافع داشته باشنددلائل خودرا بیان می کنند.

ماده 169 - هیئت نظارمی تواندشرکاءرابرای انعقاد مجمع عمومی دعوت نمایدوباموافقت رای مجمع مزبوربرطبق فقره (ب ) ماده 181 شرکت رامنحل کند.

ماده 170 - تاپانزده روزقبل ازانعقاد مجمع عمومی هرصاحب سهمی می تواند(خودیانماینده او)درمرکزاصلی شرکت حاضرشده ازصورت بیلان و صورت دارائی وراپورت هیئت نظاراطلاع حاصل کند.

ماده 171 - ورشکستگی هیچیک ازشرکاءضامن موجب انحلال شرکت نخواهد شدمگردرمورد ماده 138.

ماده 172 - حکم مواد 124و134درمورد شرکت مختلط سهامی وشرکاءضامن آن جاری است .

ماده 173 - هرگاه شرکت مختلط سهامی ورشکست شودشرکاءسهامی تمام قیمت سهام خودرانپرداخته باشندمدیرتصفیه آنچه راکه برعهده آنهاباقی است وصول می کند.

ماده 174 - اگر شرکت بطریقی غیراز ورشکستگی منحل شدهریک از طلبکاران شرکت می تواندبهریک ازشرکاءسهامی که ازبابت قیمت سهام خود مدیون شرکت است رجوع کرده درحدودبدهی آن شریک طلب خودرامطالبه نمایند مادام که شرکت منحل نشده طلبکاران برای وصول طلب خودحق رجوع به هیچیک از شرکاءسهامی ندارند.

ماده 175 - اگر شرکت مختلط ورشکست شدتاقروض شرکت ازدارائی آن تادیه نشده طلبکاران شخصی شرکاءضامن حقی به دارائی شرکت ندارد.

ماده 176 - مفاد مواد 28 ، 29 ، 38 ، 39 ، 41 ، 50 شامل شرکت مختلط سهامی است .

ماده 177 - هر شرکت مختلط سهامی که برخلاف مواد 28 ، 29 ، 39 ، 50 تشکیل شودباطل است لیکن شرکاءنمی تواننددرمقابل اشخاص خارج به این بطلان استنادنمایند.

ماده 178 - هرگاه شرکت برحسب ماده قبل محکوم به بطلان شودمطابق ماده 101رفتارخواهدشد.

ماده 179 - مفاد مواد 84 ، 85 ، 86 ، 87این قانون در شرکتهای مختلط نیز بایدرعایت شود.

ماده 180 - مفاد مواد 89 ، 90 ، 91 ، و92این قانون درمورد شرکت مختلط نیزلازم الرعایه است .

ماده 181 - شرکت مختلط درمواردذیل منحل می شود -

(الف )درموردفقرات 1 ، 2 ، 3 ماده 93(ب )برحسب تصمیم مجمع عمومی درصورتی که در اساسنامه این حق برای مجمع مذکورتصریح شده باشد(ج )برحسب تصمیم مجمع عمومی ورضایت شرکاءضامن (د)درصورت فوت یامحجوریت یکی از شرکاءضامن مشروط براین که انحلال شرکت دراین مورددر اساسنامه تصریح شده باشد.

درموردفقرات (ب )و(ج )حکم ماده 72جاری است .

ماده 182 - هرگاه در اساسنامه برای مجمع عمومی حق تصمیم به انحلال معین نشده وبین مجمع عمومی وشرکاءضامن راجع به انحلال موافقت حاصل نشودومحکمه دلائل طرفداران انحلال راموجه ببیندحکم به انحلال خواهدداد.همین حکم در موردی نیزجاری است که یکی ازشرکاءضامن به دلائلی انحلال شرکت راازمحکمه تقاضانموده ومحکمه آن دلائل راموجه به بیند.


New Page 1

مبحث ششم : شرکت نسبی

ماده 183 - شرکت نسبی شرکتی است که برای امورتجارتی درتحت اسم مخصوص بین دویاچندنفرتشکیل ومسئولیت هریک ازشرکاءبه نسبت سرمایه ای است که در شرکت گذاشته .

ماده 184 - دراسم شرکت نسبی عبارت ( شرکت نسبی )ولااقل اسم یک نفراز شرکاءبایدذکرشوددرصورتی که اسم شرکت مشتمل براسامی تمام شرکاءنباشد بعدازاسم شریک یاشرکائی که ذکرشده عبارتی ازقبل "شرکاء"و"برادران " ضروری است .

ماده 185 - دستور ماده 118 ، 119 ، 120 ، 121 ، 122 ، 123درمورد شرکت نسبی برای تادیه تمام قروض شرکت کافی نباشدهریک ازشرکاءبه نسبت سرمایه که در شرکت داشته مسئول تادیه قروض شرکت است .

ماده 187 - مادام که شرکت نسبی منحل نشده مطالبه قروض آن بایدازخود شرکت بعمل آیدفقط پس ازانحلال طلبکاران می توانندبارعایت ماده فوق به فردفردشرکاءمراجعه کنند.

ماده 188 - هرکس بعنوان شریک ضامن در شرکت نسبی موجودی داخل شودبه نسبت سرمایه که در شرکت می گذاردمسئول قروضی هم خواهدبودکه شرکت قبل از وروداوداشته اعم ازاینکه دراسم شرکت تغییری داده شده باشدیانشده باشد قرارشرکاءبرخلاف این ترتیب نسبت به اشخاص ثالث اثرندارد.

ماده 189 - مفاد ماده 126(جزمسئولیت شرکاءکه به نسبت سرمایه آنها است )و مواد 127و136در شرکتهای نسبی نیزجاری است .


New Page 1

مبحث هفتم : شرکتهای تعاونی تولیدومصرف

ماده 190 - شرکت تعاونی تولید شرکتی است که بین عده ازارباب حرف تشکیل می شودوشرکاءمشاغل خودرابرای تولیدوفروش اشیاءیااجناس بکار می برند.

ماده 191 - اگردر شرکت تولیدیکعددازشرکاءدرخدمت دائمی شرکت نبوده یاازاهل حرفه که موضوع عملیات شرکت است نباشندلااقل دوثلث اعضاء اداره کننده شرکت بایدازشرکائی انتخاب شوندکه حرفه آنهاموضوع عملیات شرکت است .

ماده 192 - شرکت تعاونی مصرف شرکتی است که برای مقاصدذیل تشکیل می شود -

1 - فروش اجناس لازمه برای مصارف زندگانی اعم ازاینکه اجناس مزبوره راشرکاءایجادکرده یاخریده باشند.

2 - تقسیم نفع وضرربین شرکاءبه نسبت خریدهریک ازآنها.

ماده 193 - شرکت تعاونی اعم ازتولیدیامصرف ممکن است مطابق اصول شرکت سهامی یابرطبق مقررات مخصوصی که باتراضی شرکاءترتیب داده شده باشدتشکیل بشودولی درهرحال مفاد مواد 32و33 لازم الرعایه است .

ماده 194 - درصورتی که شرکت تعاونی تولیدیامصرف مطابق اصول شرکت سهامی تشکیل شودحداقل سهام یاقطعات سهام ده ریال خواهدبودوهیچیک از شرکاءنمی تواننددر مجمع عمومی بیش ازیک رای داشته باشد.


New Page 1

فصل دوم :درمقررات راجعه به ثبت شرکتهاونشر شرکتنامه ها

ماده 195 - ثبت کلیه شرکتهای مذکوردراین قانون الزامی وتابع جمیع مقررات قانون ثبت شرکتهااست .

ماده 196 - اسنادونوشتجاتی که برای به ثبت رسانیدن شرکت لازم است درنظامنامه وزارت عدلیه معین می شود.

ماده 197 - درظرف ماه اول تشکیل هر شرکت خلاصه شرکت نامه ومنضمات آن طبق نظامنامه وزارت عدلیه اعلان خواهدشد.

ماده 198 - اگربه علت عدم رعایت دستوردو ماده فوق بطلان عملیات شرکت اعلام شدهیچیک ازشرکاءنمی تواننداین بطلان رادرمقابل اشخاص ثالثی که باآنهامعامله کرده اندعذرقراردهند.

ماده 199 - هرگاه شرکت درچندین حوزه شعبه داشته باشدمقررات مواد 195 ، 197بایدبه قسمی که درنظامنامه وزارت عدلیه معین می شوددرهرحوزه جداگانه انجام گردد.

ماده 200 - درهرموقع که تصمیماتی برای تغییر اساسنامه شرکت یاتمدید مدت شرکت زائدبرمدت مقرریاانحلال شرکت (حتی درمواردی که انحلال به واسطه انقضای مدت شرکت صورت می گیرد)وتعیین کیفیت تفریح حساب یا تبدیل شرکاءیاخروج بعضی ازآنهااز شرکت یاتغییراسم شرکت اتخاذشود مقررات مواد 195و197لازم الرعایه است .

همین ترتیب درموقع هرتصمیمی که نسبت به موردمعین در ماده 79این قانون اتخاذمی شودرعایت خواهدشد.

ماده 201 - درهرگونه اسنادوصورت حسابهاواعلانات ونشریات وغیره که بطورخطی یاچاپی ازطرف شرکت های مذکوردراین قانون به استثنای شرکتهای تعاونی صادرمی شودسرمایه شرکت صریحابایدذکرگرددواگرتمام سرمایه پرداخته نشده قسمتی که پرداخته شده نیزبایدصریحامعین شود شرکت متخلف به جزای نقدی ازدویست تاسه هزارریال محکوم خواهدشد.

تبصره - شرکتهای خارجی نیزکه بوسیله شعبه یانماینده درایران اشتغال به تجارت دارنددرمورداسنادوصورت حسابهاواعلانات ونشریات خوددر ایران مشمول مقررات این ماده خواهندبود.


New Page 1

فصل سوم : درتصفیه امور شرکتها

ماده 202 - تصفیه امور شرکتهاپس ازانحلال موافق مواد ذیل خواهدبود مگردرمورد ورشکستگی که تابع مقررات مربوطه به ورشکستگی است .

ماده 203 - در شرکتهای تضامنی ونسبی ومختلط سهامی وغیرسهامی امر تصفیه بامدیریا مدیران شرکت است مگرآنکه شرکاءضامن اشخاص دیگری رااز خارج یاازبین خودبرای تصفیه معین نمایند.

ماده 204 - اگرازطرف یک یاچندشریک ضامن تعیین اشخاص مخصوص برای تصفیه تقاضاشدوسایرشرکاءضامن آن تقاضارانپذیرفتندمحکمه بدایت اشخاصی رابرای تصفیه معین خواهدکرد.

ماده 205 - درهرموردکه اشخاصی غیراز مدیران شرکت برای تصفیه معین شونداسامی آنهابایددراداره ثبت اسنادثبت واعلان گردد.

ماده 206 - در شرکتهای مختلط (سهامی وغیرسهامی )شرکاءغیرضامن حق دارندیک یاچندنفربرای نظارت درامورتصفیه معین نمایند.

ماده 207 - وظیفه متصدیان تصفیه خاتمه دادن بکارهای جاری واجرای تعهدات ووصول مطالبات وتقسیم دارائی شرکت است به ترتیب مقرردر مواد 208 - 209 - 210 - 211 - 212.

ماده 208 - اگربرای اجرای تعهدات شرکت معاملات جدیدی لازم شود متصدیان تصفیه انجام خواهندداد.

ماده 209 - متصدیان تصفیه حق دارندشخصایابه توسط وکیل ازطرف شرکت محاکمه کنند.

ماده 210 - متصدی تصفیه وقتی حق اصلاح وتعیین حکم داردکه شرکاءضامن به اواجازه داده باشند ، مواردی که به حکم قانون حکمیت اجباری است ازاین قانون مستثنی است .

ماده 211 - آن قسمت ازدارائی شرکت که درمدت تصفیه محل احتیاج نیست بطورموقت بین شرکاءتقسیم می شودولی متصدیان تصفیه بایدمعادل قروضی که هنوزموعدتادیه آن نرسیده است وهمچنین معادل مبلغی که درحساب بین شرکاء مورداختلاف است موضوع نمایند.

ماده 212 - متصدیان تصفیه حساب شرکاءرانسبت به هم وسهم هریک از شرکاءراازنفع وضررمعین می کنند ، رفع اختلاف درتقسیم به محکمه بدایت رجوع می شود.

ماده 213 - در شرکتهای سهامی و شرکتهای بامسئولیت محدودو شرکتهای تعاونی امرتصفیه بعهده مدیران شرکت است مگرآنکه اساسنامه یااکثریت مجمع عمومی شرکت به ترتیب دیگری مقررداشته باشد.

ماده 214 - وظیفه واختیارات متصدیان تصفیه در شرکت سهامی و شرکتهای بامسئولیت محدودوتعاونی به ترتیبی است که در ماده 207مقررشده بااین تفاوت که حق اصلاح وتعیین حکم برای متصدیان تصفیه این شرکتها(به استثنای موردحکمیت اجباری )فقط وقتی خواهدبودکه اساسنامه یا مجمع عمومی این حق رابه آنهاداده باشد.

ماده 215 - تقسیم دارائی شرکتهای مذکوردر ماده فوق بین شرکاءخواه در ضمن مدت تصفیه وخواه پس ازختم آن ممکن نیست مگرآنکه قبلاسه مرتبه درمجله رسمی ویکی ازجرایداعلان ویکسال ازتاریخ انتشاراولین اعلان درمجله گذشته باشد.

ماده 216 - تخلف از ماده قبل متصدیان تصفیه رامسئول خسارت طلبکارانی قرارخواهددادکه به طلب خودنرسیده اند.

ماده 217 - دفاترهر شرکتی که منحل شده بانظرمدیرثبت اسناددرمحل معینی ازتاریخ ختم تصفیه تاده سال محفوظ خواهدماند.

ماده 218 - هر شرکتی مجازاست در اساسنامه خودبرای تصفیه ترتیب دیگری مقررداردولی درهرحال آن مقررات نبایدمخالف مواد 207 - 208 - 209 - 210 - 215 - 216 - 217وقسمت اخیر ماده 211باشد.


New Page 1

فصل چهارم : مقررات مختلفه

ماده 219 - مدت مرورزمان دردعاوی اشخاص ثالث برعلیه شرکاءیا وراث آنهاراجع به معاملات شرکت (درمواردی که قانون شرکاءیاوراث آنها رامسئول قرارداده )پنج سال است . مبداء مرور زمان روزی است که انحلال شرکت یاکناره گیری شریک یا اخراج اواز شرکت دراداره ثبت به ثبت رسیده ودرمجله رسمی اعلان شده باشد.

درصورتی که طلب پس ازثبت واعلان قابل مطالبه شده باشدمرورزمان از روزی شروع می شودکه طلبکارحق مطالبه پیداکرده .

تبصره - دعوائی که سنخاتابع مرورزمان کوتاهتری بوده یابموجب این قانون مرورزمان طولانی تری برای آن معین شده ازمقررات این ماده مستثی است .

ماده 220 - هر شرکت ایرانی که فعلاوجودداشته یادرآتیه تشکیل شودوبا اشتغال به امورتجارتی خودرابصورت یکی از شرکتهای مذکوردراین قانون در نیاورده ومطابق مقررات مربوط به آن شرکت عمل ننماید شرکت تضامنی محسوب شده واحکام راجع به شرکتهای تضامنی درموردآن اجرامی گرددهر شرکت تجارتی ایرانی مذکوردراین قانون وهر شرکت خارجی که برطبق قانون ثبت شرکتهامصوب خردادماه 1310مکلف به ثبت است بایدکلیه اسنادوصورت حسابهاواعلانات ونشریات خطی ویاچاپی خوددرایران تصریح نمایدکه درتحت چه نمره درایران به ثبت رسیده والامحکوم به جزای نقدی ازدویست تادوهزار ریال خواهدشد ، این مجازات علاوه برمجازاتی است که در قانون ثبت شرکتها برای عدم ثبت مقررشده .

ماده 221 - اگر شرکت سهام یااوراق استقراضی داشته باشدکه مطابق اساسنامه شرکت یاتصمیم مجمع عمومی قیمت آنهابطریق قرعه بایدتادیه شود وقبل ازتادیه قیمت آن سهام یااوراق منافعی که به آنهاتعلق گرفته پرداخته شده باشد شرکت درموقع تادیه اصل قیمت نمی تواندمنافع تادیه شده را استردادنماید.

ماده 222 - هر شرکت تجارتی می توانددر اساسنامه خودقیدکندکه سرمایه اولیه خودرابه وسیله تادیه اقساط بعدی ازطرف شرکاءیاقبول شریک جدید زیادکرده ویابه واسطه برداشت ازسرمایه آن راتقلیل دهددر اساسنامه حداقلی که تاآن میزان می توان سرمایه اولیه راتقلیل دادصراحتامعین می شود. کمترازعشرسرمایه اولیه شرکت راحداقل قراردادن ممنوع است .


باب چهارم : برات - فته طلب - چک


فصل اول : برات


New Page 1

مبحث اول : صورت برات

ماده 223 - برات علاوه برامضاءیامهربرات دهنده بایددارای شرایط ذیل باشد -

1 - قیدکلمه (برات )درروی ورقه .

2 - تاریخ تحریر(روزوماه وسال )

3 - اسم شخصی که بایدبرات راتادیه کند.

4 - تعیین مبلغ برات .

5 - تاریخ تادیه وجه برات .

6 - مکان تادیه وجه برات اعم ازاینکه محل اقامت محال علیه باشد.یا محل دیگر.

7 - اسم شخصی که برات دروجه یاحواله کرداوپرداخته می شود.

8 - تصریح به اینکه نسخه اول یادوم یاسوم یاچهارم الخ است .

ماده 224 - برات ممکن است بحواله کردشخص دیگرباشدیابحواله کرد خودبرات دهنده .

ماده 225 - تاریخ تحریرومبلغ برات باتمام حروف نوشته می شود.اگر مبلغ بیش ازیکدفعه به تمام حروف نوشته شده وبین آنهااختلاف باشدمبلغ کمترمناط اعتباراست اگرمبلغ باحروف ورقم هردونوشته شده وبین آنها اختلاف باشدمبلغ باحروف معتبراست .

ماده 226 - درصورتی که برات متضمن یکی ازشرایط اساسی مقرردرفقرات 2 - 3 - 4 - 5 - 6 - 7 - 8 ماده 223نباشدمشمول مقررات راجعه به بروات تجارتی نخواهدبود.

ماده 227 - برات ممکن است به دستوروحساب شخص دیگری صادرشود.


مبحث دوم :درقبول ونکول

ماده 228 - قبولی برات درخودبرات باقیدتاریخ نوشته شده امضاءیا مهرمی شود. درصورتی که برات به وعده ازرویت باشدتاریخ قبولی باتمام حروف نوشته خواهدشد. اگرقبولی بدون تاریخ نوشته شدتاریخ برات تاریخ رویت حساب می شود.

ماده 229 - هرعبارتی که محال علیه دربرات نوشته امضاءیامهرکند قبولی محسوب است مگراینکه صریحاعبارت مشعربرعدم قبول باشد.

اگرعبارت فقط مشعربرعدم قبول یک جزءازبرات باشدبقیه وجه برات قبول شده محسوب است .درصورتی که محال علیه بدون تحریرهیچ عبارتی برات راامضاءیامهرنمایدبرات قبول شده محسوب می شود.

ماده 230 - قبول کننده برات ملزم است وجه آن راسروعده تادیه نماید.

ماده 231 - قبول کننده حق نکول ندارد.

ماده 232 - ممکن است قبولی منحصربه یک قسمت ازوجه برات باشددر اینصورت دارنده برات بایدبرای بقیه اعتراض نماید.

ماده 233 - اگرقبولی مشروط به شرط نوشته شدبرات نکول شده محسوب می شودولی معهذاقبول کننده به شرط درحدودشرطی که نوشته مسئول پرداخت وجه برات است .

ماده 234 - درقبولی براتی که وجه آن درخارج ازمحل اقامت قبول کننده بایدتادیه شودتصریح به مکان تادیه ضروری است .

ماده 235 - برات بایدبه محض ارائه یامنتهی درظرف 24ساعت ازتاریخ ارائه قبول یانکول شود.

ماده 236 - نکول برات بایدبموجب تصدیقنامه که رسماتنظیم می شود محقق گرددتصدیقنامه مزبورموسوم است به اعتراض (پروتست )نکول .

ماده 237 - پس ازاعتراض نکول ظهرنویسهاوبرات دهنده به تقاضای دارنده برات بایدضامنی برای تادیه وجه آن درسروعده بدهندیاوجه برات را به انضمام مخارج اعتراض نامه ومخارج برات رجوعی (اگرباشد)فوراتادیه نمایند.

ماده 238 - اگربرعلیه کسی که براتی راقبول کرده ولی وجه آن رانپرداخته اعتراض عدم تادیه شوددارنده براتی نیزکه همان شخص قبول کرده ولی هنوز موعدپرداخت آن نرسیده است می تواندازقبول کننده تقاضانمایدکه برای پرداخت وجه آن ضامن دهدیاپرداخت آن رابه نحودیگری تضمین کند.


مبحث سوم : درقبولی شخص ثالث

ماده 239 - هرگاه براتی نکول شدواعتراض بعمل آمدشخص ثالثی می تواند آنرابنام برات دهنده یایکی ازظهرنویس هاقبول کندقبولی شخص ثالث باید دراعتراض نامه قیدشده وبه امضاءاوبرسد.

ماده 240 - بعدازقبولی شخص ثالث نیزتابرات تادیه نشده کلیه حقوقی که برای دارنده برات ازنکول آن درمقابل برات دهنده وظهرنویسهاحاصل می شودمحفوظ خواهدبود.


مبحث چهارم : دروعده برات

ماده 241 - برات ممکن است به رویت باشدیابه وعده یک یاچندروزیا یک یاچندماه ازرویت برات ، یابه وعده یک یاچندروزیایک یاچندماه از تاریخ برات ممکن است پرداخت به روزمعینی موکول شده باشد.

ماده 242 - هرگاه برات بی وعده قبول شدبایدفوراپرداخته شود.

ماده 243 - موعدپرداخت براتی که یک یاچندروزیایک یاچندماه از رویت وعده داردبه وسیله تاریخ قبولی یاتاریخ اعتراض نامه نکول معین می شود.

ماده 244 - اگرموعدپرداخت برات باتعطیل رسمی تصادف کردبایدروز بعدازتعطیل تادیه شود.

تبصره - همین قاعده درموردسایراوراق تجارتی نیزرعایت خواهدشد.


مبحث پنجم : ظهرنویسی

ماده 245 - انتقال برات به وسیله ظهرنویسی بعمل می آید.

ماده 246 - ظهرنویسی بایدبه امضاءظهرنویس برسدممکن است در ظهرنویسی تاریخ واسم کسی که برات به اوانتقال داده می شودقیدگردد.

ماده 247 - ظهرنویسی حاکی ازانتقال برات است مگراینکه ظهرنویس وکالت دروصول راقیدنموده باشدکه دراین صورت انتقال برات واقع نشده ولی دارنده برات حق وصول ولدی الاقتضاءحق اعتراض واقامه دعوی برای وصول خواهد داشت جزدرمواردی که خلاف این دربرات تصریح شده باشد.

ماده 248 - هرگاه ظهرنویس درظهرنویسی تاریخ مقدمی قیدکندمزور شناخته می شود.


مبحث ششم : مسئولیت

ماده 249 - برات دهنده کسی که برات راقبول کرده وظهرنویسهادرمقابل دارنده برات مسئولیت تضامنی دارند.

دارنده برات درصورت عدم تادیه واعتراض می تواندبهرکدام ازآنها که بخواهدمنفردایابه چندنفریابه تمام آنهامجتمعارجوع نماید.

همین حق راهریک ازظهرنویسهانسبت به برات دهنده وظهرنویسهای ماقبل خوددارد.

اقامه دعوی برعلیه یک یاچندنفرازمسئولین موجب اسقاط حق رجوع به سایرمسئولین برات نیست ، اقامه کننده دعوی ملزم نیست ترتیب ظهرنویسی راازحیث تاریخ رعایت کندضامنی که ضمانت برات دهنده یا محال علیه یاظهرنویسی راکرده فقط باکسی مسئولیت تضامنی داردکه ازاو ضمانت نموده است .

ماده 250 - هریک ازمسئولین تادیه برات می تواندپرداخت رابه تسلیم برات واعتراضنامه وصورت حساب متفرعات ومخارج قانونی که بایدبپردازد موکول کند.

ماده 251 - هرگاه چندنفرازمسئولین برات ورشکست شونددارنده برات می توانددرهریک ازغرمایادرتمام غرمابرای وصول تمام طلب خود(وجه برات ومتفرعات ومخارج قانونی )داخل شودتااینکه طلب خودراکاملاوصول نماید مدیرتصفیه هیچیک ازورشکستگان نمی تواندبرای وجهی که به صاحب چنین طلب پرداخته می شودبه مدیرتصفیه ورشکسته دیگررجوع نمایدمگردرصورتی که مجموع وجوهی که ازدارائی تمام ورشکستگان به صاحب طلب تخصیص می یابدبیش از میزان طلب اوباشددراین صورت مازادبایدبه ترتیب تاریخ تعهدتامیزان وجهی که هرکدام پرداخته اندجزءدارائی ورشکستگان محسوب گرددکه به سایر ورشکسته هاحق رجوع دارند.

تبصره - مفاداین ماده درمورد ورشکستگی هرچندنفری نیزکه برای پرداخت یک دین مسئولیت تضامنی داشته باشندمرعی خواهدبود.


مبحث هفتم : درپرداخت

ماده 252 - پرداخت برات بانوع پولی که درآن معین شده بعمل می آید.

ماده 253 - اگردارنده برات به برات دهنده یاکسی که برات به اومنتقل کرده است پولی غیرازآن نوع که دربرات تعیین شده است بدهدوآن برات در نتیجه نکول یاامتناع ازقبول ویاعدم تادیه اعتراض شوددارنده برات می تواندازدهنده برات یاانتقال دهنده نوع پولی راکه داده یانوع پولی که دربرات معین شده مطالبه کندولی ازسایرمسئولین وجه برات جزنوع پولی که در برات معین شده قابل مطالبه نیست .

ماده 254 - برات به وعده بایدروزآخروعده پرداخته شود.

ماده 255 - روزرویت دربرواتی که به وعده ازرویت است وروزصدور برات دربرواتی که به وعده ازتاریخ صدوراست حساب نخواهدشد.

ماده 256 - شخصی که وجه برات راقبل ازموعدتادیه نموده درمقابل اشخاصی که نسبت به وجه برات حقی دارنده مسئول است .

ماده 257 - اگردارنده برات به کسی که قبول نوشته مهلتی برای پرداخت بدهدبه ظهرنویس های ماقبل خودوبرات دهنده که به مهلت مزبوررضایت نداده اندحق رجوع نخواهدداشت .

ماده 258 - شخصی که درسروعده وجه برات رامی پردازدبری الذمه محسوب می شودمگرآنکه وجه برات قانونادرنزداوتوقیف شده باشد.

ماده 259 - پرداخت وجه برات ممکن است به موجب نسخه ثانی یاثالث یارابع الخ ، به عمل آیددرصورتی که درروی آن نسخه قیدشده باشدکه پس از پرداخت وجه بموجب این نسخه نسخ دیگرازاعتبارساقط است .

ماده 260 - شخصی که وجه برات رابرحسب نسخه بپردازدکه درروی آن قبولی نوشته نشده درمقابل شخصی که نسخه قبولی شده راداردمسئول پرداخت وجه آن است .

ماده 261 - درصورت گم شدن براتی که هنوزقبول نشده است صاحب آن می تواندوصول وجه آن رابرحسب نسخه ثانی یاثالث یارابع الخ تقاضاکند.

ماده 262 - اگرنسخه مفقودنسخه باشدکه قبولی درروی آن نوشته شده تقاضای پرداخت ازروی نسخه های دیگرفقط بموجب امرمحکمه پس ازدادن ضامن بعمل می آید.

ماده 263 - اگرشخصی که برات راگم کرده اعم ازاین که قبولی نوشته شده یا نشده باشدمی تواندنسخه ثانی یاثالث یارابع الخ راتحصیل نمایدپس از اثبات اینکه برات متعلق به اواست می تواندبادادن ضامن تادیه وجه آن را بموجب امرمحکمه مطالبه کند.

ماده 264 - اگرباوجودتقاضائی که درمورد مواد 261و262و263بعمل آمده است ازتادیه وجه برات امتناع شودصاحب برات مفقودمی تواندتمام حقوق خودرابه موجب اعتراضنامه محفوظ بدارد.

ماده 265 - اعتراضنامه مذکوردر ماده فوق بایددرظرف بیست وچهار ساعت ازتاریخ وعده برات تنظیم شده ودرمواعدوترتیبی که دراین قانون برای ابلاغ اعتراضنامه معین شده است به برات دهنده وظهرنویسهاابلاغ گردد

ماده 266 - صاحب برات مفقودبرای تحصیل نسخه ثانی بایدبه ظهرنویسی که بلافاصله قبل ازاوبوده است رجوع نماید.

ظهرنویس مزبورملزم است به صاحب برات اختیارمراجعه به ظهرنویس ماقبل خودداده وراهنمائی کندوهمچنین هرظهرنویسی بایداختیاروجوه به ظهرنویس ماقبل خودبدهدتابه برات دهنده برسد ، مخارج این اقدامات بر عهده برات مفقودخواهدبود.

ظهرنویس درصورت امتناع ازدادن اختیارمسئول تادیه وجه برات و خساراتی است که برصاحب برات مفقودواردشده است .

ماده 267 - درصورتی که ضامن برات مفقود(رجوع به مواد 262و263)مدتی برای ضمانت خودمعین نکرده باشدمدت ضمان سه سال است وهرگاه درظرف این سه سال رسمامطالبه یااقامه دعوی نشده باشددیگرازاین حیث دعوی برعلیه او درمحکمه مسموع نخواهدبود.

ماده 268 - اگرمبلغی ازوجه برات پرداخته شودبه همان اندازه برات - دهنده وظهرنویسهابری می شوندودارنده برات فقط نسبت به بقیه می تواند اعتراض کند.

ماده 269 - محاکم نمی تواندبدون رضایت صاحب برات برای تادیه وجه برات مهلتی بدهند.


مبحث هشتم : تادیه وجه برات به واسطه شخص ثالث

ماده 270 - هرشخص ثالثی می تواندازطرف برات دهنده یایکی از ظهرنویسهاوجه برات اعتراض شده راکارسازی نمایددخالت شخص ثالث و پرداخت وجه بایددراعتراضنامه یادرذیل آن قیدشود.

ماده 271 - شخص ثالثی که وجه برات راپرداخته دارای تمام حقوق وظایف دارنده برات است .

ماده 272 - اگروجه برات راشخص ثالث ازطرف برات دهندپرداخت تمام ظهرنویسهابری الذمه می شوندواگرپرداخت وجه ازطرف یکی از ظهرنویسهابعمل آیدظهرنویس های بعدازاوبری الذمه اند.

ماده 273 - اگردوشخص متفقاهریک ازجانب یکی ازمسئولین برات برای پرداخت وجه حاضرشوندپیشنهادآن کسی پذیرفته است که تادیه وجه ازطرف او عده زیادتری ازمسئولین رابری الذمه می کنداگرخودمحال علیه پس ازاعتراض برای تادیه وجه حاضرشودبرهرشخص ثالثی ترجیح دارد.


مبحث نهم : حقوق ووظایف دارنده برات

ماده 274 - نسبت به برواتی که وجه آن بایددرایران به رویت یابه وعده ازرویت تادیه شوداعم ازاینکه برات درایران صادرشده باشدیادرخارجه دارنده برات مکلف است پرداخت یاقبولی آن رادرظرف یکسال ازتاریخ برات مطالبه نمایدوالاحق رجوع به ظهرنویسهاوهمچنین به برات دهنده که وجه برات رابه محال علیه رسانیده است نخواهدداشت .

ماده 275 - اگردربرات اعم ازاینکه درایران صادرشده باشدیادرخارجه برای تقاضای قبولی مدت بیشتری یاکمتری مقررشده باشدحق دارنده برات باید درهمان مدت قبولی برات راتقاضانمایدوالاحق رجوع به ظهرنویسهاوبرات دهنده که وجه برات رابه محال علیه رسانیده است نخواهدداشت .

ماده 276 - اگرظهرنویسی برای تقاضای قبولی مدتی معین کرده باشد دارنده برات بایددرمدت مزبورتقاضای قبولی نمایدوالادرمقابل آن ظهرنویس نمی تواندازمقررات مربوطه به بروات استفاده کند.

ماده 277 - هرگاه دارنده برات به رویت یابه وعده که دریکی ازشهرهای ایران صادروبایددرممالک خارجه تادیه شوددرمواعدمقرردر مواد فوق . قبولی نوشتن یاپرداخت وجه رامطالبه نکرده باشدمطابق مقررات همان مواد حق اوساقط خواهدشد.

ماده 278 - مقررات فوق مانع نخواهدبودکه بین دارنده برات وبرات - دهنده وظهرنویسهاقرارداددیگری مقررگردد.

ماده 279 - دارنده برات بایدروزوعده وجه برات رامطالبه کند.

ماده 280 - امتناع ازتادیه وجه برات بایددرظرف ده روزازتاریخ وعده به وسیله نوشته ای که اعتراض عدم تادیه نامیده می شودمعلوم گردد.

ماده 281 - اگرروزدهم تعطیل باشداعتراض روزبعدآن بعمل خواهدآمد.

ماده 282 - نه فوت محال علیه ونه ورشکستگی اونه اعتراض نکولی دارنده برات راازاعتراض عدم تادیه مستغنی نخواندکرد.

ماده 283 - درصورتی که قبول کننده برات قبل ازوعده ورشکست شودحق اعتراض برای دارنده برات باقی است .

ماده 284 - دارنده براتی که به علت عدم تادیه اعتراض شده است بایددر ظرف ده روزازتاریخ اعتراض عدم تادیه رابه وسیله اظهارنامه رسمی یا مراسله سفارشی دوقبضه به کسی که برات رابه اوواگذارنموده اطلاع دهد.

ماده 285 - هریک ازظهرنویسهانیزبایددرظرف ده روزازتاریخ دریافت اطلاع نامه فوق آن رابه همان وسیله به ظهرنویس سابق خوداطلاع دهد.

ماده 286 - اگردارنده براتی که بایستی درایران تادیه شودوبعلت عدم پرداخت اعتراض شده بخواهدازحقی که ماده 249برای اومقررداشته استفاده کندبایددرظرف یکسال ازتاریخ اعتراض اقامه دعوی نماید.(اصلاحی 26/10/58).

تبصره - هرگاه محل اقامت مدعی علیه خارج ازمحلی باشدکه وجه برات بایددرآنجاپرداخته شودبرای هرشش فرسخ یک روزاضافه خواهدشد.

ماده 287 - درموردبرواتی که بایددرخارجه تادیه شوداقامه دعوی بر علیه برات دهنده ویاظهرنویسهای مقیم ایران درظرف دوسال ازتاریخ اعتراض بایدبعمل آید.(26/10/58)

ماده 288 - هریک ازظهرنویسهابخواهدازحقی که در ماده 249به اوداده شده استفاده نمایدبایدمواعدی که به موجب مواد 286و287مقرراست اقامه دعوی کندونسبت به اوموعدازفردای ابلاغ احضاریه محکمه محسوب است واگر وجه برات رابدون اینکه برعلیه اواقامه دعوی شده باشدتادیه نمایداز فردای روزتادیه محسوب خواهدشد.

ماده 289 - پس ازانقضاءمواعدمقرره در مواد فوق دعوی دارنده برات بر ظهرنویسهاوهمچنین دعوی هریک ازظهرنویسهابریدسابق خوددرمحکمه پذیرفته نخواهدشد.

ماده 290 - پس ازانقضاءمواعدفوق دعوی دارنده وظهرنویسهای برات بر علیه برات دهنده نیزپذیرفته نمی شودمشروط براینکه برات دهنده ثابت نمایددرسروعده وجه برات رابه محال علیه رسانیده ودراینصورت دارنده برات فقط حق مراجعه به محال علیه خواهدداشت .

ماده 291 - اگرپس ازانقضای موعدی که برای اعتراض وابلاغ اعتراض - نامه یابرای اقامه دعوی مقرراست برات دهنده یاهریک ازظهرنویسهابه طریق محاسبه یاعنوان دیگروجهی راکه برای تادیه برات به محال علیه رسانیده بودمسترددارددارنده برات برخلاف مقررات دو ماده قبل حق خواهدداشت که برعلیه دریافت کننده وجه اقامه دعوی نماید .


مبحث دهم : دراعتراض (پروتست )

ماده 293 - اعتراض درمواردذیل بعمل می آید :

1 - درموردنکول .

2 - درموردامتناع ازقبول یانکول .

3 - درموردعدم تادیه .

اعتراض نامه بایددریک نسخه تنظیم وبموجب امرمحکمه بدایت به توسط ماموراجراءبه محل اقامت اشخاص ذیل ابلاغ شود -

1 - محال علیه .

2 - اشخاصی که دربرات برای تادیه وجدعندالاقتضاءمعین شده اند.

3 - شخص ثالثی که برات راقبول کرده است .

اگردرمحلی که اعتراض بعمل می آیدمحکمه بدایت نباشدوظایف اوبا رعایت ترتیب بعهده امین صلح یارئیس ثبت اسنادیاحاکم محل خواهدبود.

ماده 294 - اعتراضنامه بایدمراتب ذیل راداراباشد -

1 - سوادکامل برات باکلیه محتویات آن اعم ازقبولی وظهرنویسی و غیره .

2 - امربه تادیه وجه برات .

ماموراجراءبایدحضوریاغیاب شخصی که بایدوجه برات رابدهدوعلل امتناع ازتادیه یاازقبول وهمچنین علل عدم امکان امضاءیاامتناع ازامضاء رادرذیل اعتراضنامه قیدوامضاءکند.

ماده 295 - هیچ نوشته ای نمی تواندازطرف دارنده برات جای گیر اعتراضنامه شودمگردر مواد مندرجه در مواد 261 - 262 - 263راجع به مفقودشدن برات .

ماده 296 - ماموراجراءبایدسوادصحیح اعتراضنامه رابه محل اقامت اشخاص مذکوردر ماده 293بدهد.

ماده 297 - دفترمحکمه یادفترمقاماتی که وظیفه محکمه راانجام می دهند بایدمفاداعتراضنامه راروزبه روزبه ترتیب تاریخ ونمره دردفترمخصوصی که صفحات آن به توسط رئیس محکمه یاقائم مقام اونمره وامضاءشده است ثبت نماینددرصورتی که محل اقامت برات دهنده یاظهرنویس اولی درروی برات قیدشده باشددفترمحکمه بایدآنهاراتوسط کاغذسفارشی ازعلل امتناع ازتادیه مستحضرسازد.


مبحث یازدهم : برات رجوعی

ماده 298 - برات رجوعی براتی است که دارنده برات اصلی پس از اعتراض برای دریافت وجه آن ومخارج صدوراعتراضنامه وتفاوت نرخ بعهده برات دهنده یایکی ازظهرنویسهاصادرمی کند.

ماده 299 - اگربرات رجوعی بعهده برات دهنده اصلی صادرشودتفاوت بین نرخ مکان تادیه برات اصلی ونرخ مکان صدورآن بعهده اوخواهدبودواگر برات رجوعی به عهده یکی ازظهرنویسهاصادرشودمشارالیه بایدازعهده تفاوت نرخ مکانی که برات اصلی رادرآن جامعامله یاتسلیم کرده است ونرخ مکانی که برات رجوعی درآنجاصادرشده است برآید.

ماده 300 - به برات رجوعی بایدصورت حسابی (حساب بازگشت )ضمیمه شود ، درصورتحساب مزبورمراتب ذیل قیدمی گردد -

1 - اسم شخصی که برات رجوعی بعهده اوصادرشده است .

2 - مبلغ اصلی برات اعتراض شده .

3 - مخارج اعتراضنامه وسایرمخارج معموله ازقبیل حق العمل صراف و دلال ووجه تمبرومخارج پست وغیره .

4 - مبلغ تفاوت نرخهای مذکوردر ماده (299)

ماده 301 - صورت حساب مذکوردر ماده قبل بایدتوسط دونفرتاجرتصدیق شودبعلاوه لازم است برات اعتراض شده وسوادمصدقی ازاعتراض نامه به صورت حساب مزبورضمیمه گردد.

ماده 302 - هرگاه برات رجوعی بعهده یکی ازظهرنویسهاصادرشودعلاوه برمراتب مذکوردر مواد 300و301بایدتصدیق نامه که تفاوت بین نرخ مکان تادیه برات اصلی ومکان صدورآن رامعین نمایدضمیمه شود.

ماده 303 - نسبت به یک برات صورتحساب بازگشت متعددنمی توان ترتیب دادواگربرات رجوعی بعهده یکی ازظهرنویسهاصادرشده باشدحساب بازگشت متوالیابه توسط ظهرنویسهاپرداخته می شودتابه برات دهنده اولی برسد.

تحمیلات براتهای رجوعی رانمی توان تمامابریکنفرواردساخت هریک ازظهرنویسهاوبرات دهنده اولی فقط عهده داریک خرج است .

ماده 304 - خسارت تاخیرتادیه مبلغ اصلی برات که بواسطه عدم تادیه اعتراض شده است ازروزاعتراض وخسارت تاخیرتادیه مخارج اعتراض و مخارج برات رجوعی فقط ازروزاقمه دعوی محسوب می شود.


مبحث دوازدهم : قوانین خارجی

ماده 305 - درموردبرواتی که درخارج ایران صادرشده شرایط اساسی برات تابع قوانین مملکت صدوراست .

هرقسمت ازسایرتعهدات براتی (تعهدات ناشی ازظهرنویسی ضمانت قبولی وغیره )نیزکه درخارجه بوجودآمده تابع قوانین مملکتی است که تعهد درآن جاوجودپیداکرده است معذالک اگرشرایط اساسی برات مطابق قانون ایران موجودویاتعهدات براتی موافق قانون ایران صحیح باشدکسانی که در ایران تعهداتی کرده اندحق استنادبه این ندارندکه شرایط اساسی برات یا تعهدات براتی مقدم برتعهدآنهامطابق باقوانین خارجی نیست .

ماده 306 - اعتراض وبطورکلی هراقدامی که برای حفط حقوق ناشیه از برات واستفاده ازآن درخارجه بایدبعمل آیدتابع قوانین مملکتی خواهدبود که آن اقدام بایددرآنجابشود.


New Page 1

فصل دوم : درفته طلب

ماده 307 - فته طلب سندی است که بموجب آن امضاءکننده تعهدمی کند مبلغی درموعدمعین یاعندالمطالبه دروجه حامل یاشخص معین ویابه حواله کرد آن شخص کارسازی نماید.

ماده 308 - فته طلب علاوه برامضاءیامهربایددارای تاریخ ومتضمن مراتب ذیل باشد -

1 - مبلغی که بایدتادیه شودباتمام حروف .

2 - گیرنده وجه .

3 - تاریخ پرداخت .

ماده 309 - تمام مقررات راجع به بروات تجارتی (ازمبحث چهارم الی آخرفصل اول این باب )درموردفته طلب نیزلازم الرعایه است .


New Page 1

فصل سوم : چک

ماده 310 - چک نوشته ای است که بموجب آن صادرکننده وجوهی راکه در نزدمحال علیه داردکلایابعضامستردیابه دیگری واگذارمی نماید.

ماده 311 - درچک بایدمحل وتاریخ صدورقیدشده وبه امضای صادرکننده برسد ، پرداخت وجه نبایدوعده داشته باشد.

ماده 312 - چک ممکن است دروجه حامل یاشخص معین یابه حواله کردباشد ممکن است به صرف امضاءدرظهربه دیگری منتقل شود.

ماده 313 - وجه چک بایدبه محض ارائه کارسازی شود.

ماده 314 - صدورچک ولواینکه ازمحلی به محل دیگرباشدذاتاعمل تجارتی محسوب نیست لیکن مقررات این قانون ازضمانت صادرکننده وظهرنویسهاو اعتراض واقامه دعوی وضمان ومفقودشدن راجع به بروات شامل چک نیزخواهد بود.

ماده 315 - اگرچک درهمان مکانی که صادرشده است بایدتادیه گردد دارنده چک بایددرظرف پانزده روزازتاریخ صدوروجه آن رامطالبه کندواگر ازیک نقطه به نقطه دیگرایران صادرشده باشدبایددرظرف چهل وپنج روزاز تاریخ صدورچک مطالبه شود.

اگردارنده چک درظرف مواعدمذکوره دراین ماده پرداخت وجه آن را مطالبه نکنددیگری دعوی اوبرعلیه ظهرنویس مسموع نخواهدبودواگروجه چک به سببی که مربوط به محال علیه است ازبین بروددعوی دارنده چک برعلیه صادر کننده نیزدرمحکمه مسموع نیست .

ماده 316 - کسی که وجه چک رادریافت می کندبایدظهرآن راامضاءیامهر نمایداگرچه چک دروجه حامل باشد.

ماده 317 - مقررات راجعه به چک هائی که درایران صادرشده است درمورد چکهائی که ازخارجه صادرشده وبایددرایران پرداخته شودنیزرعایت خواهدشد لیکن مهلتی که درظرف آن دارنده چک می تواندوجه چک رامطالبه کندچهارماه ازتاریخ صدوراست .


New Page 1

فصل چهارم : درمرورزمان

ماده 318 - دعاوی راجعه به برات وفته طلب وچک که ازطرف تجاریابرای امورتجارتی صادرشده پس ازانقضای پنج سال ازتاریخ صدوراعتراضنامه ویا آخرین تعقیب قضائی درمحاکم مسموع نخواهدبودمگراینکه درظرف این مدت رسمااقراربدین واقع شده باشدکه دراین صورت مبداءمرورزمان ازتاریخ اقرارمحسوب است .

درصورت عدم اعتراض مدت مرورزمان ازتاریخ انقضاءمهلت اعتراض شروع می شود.

تبصره - مفاداین ماده درموردبروات وچک وفته طلبهائی که قبل از تاریخ اجرای قانون تجارت مصوب 25دلو1303و12فروردین و12خرداد1304 صادرشده است قابل اجراءنبوده واین اسنادازحیث مرورزمان تابع مقررات مربوطه مرورزمان راجع به اموال منقوله است .

ماده 319 - اگروجه برات یافته طلب یاچک رانتوان به واسطه حصول مرور زمان پنح سال مطالبه کرددارنده برات یافته طلب یاچک می تواندتاحصول مرورزمان اموال منقوله وجه آن راازکسی که به ضرراواستفاده بلاجهت کرده است مطالبه نماید.

تبصره - حکم فوق درموردی نیزجاری است که برات یافته طلب یاچک یکی ازشرایط اساسی مقرردراین قانون رافاقدباشد.


New Page 1

باب پنجم : اسناد در وجه حامل

ماده 320 - دارنده هرسنددروجه حامل مالک وبرای مطالبه وجه آن محق محسوب می شودمگردرصورت ثبوت خلاف معذلک اگرمقامات صلاحیتدارقضائی یاپلیس تادیه وجه آن سندرامنع کندتادیه وجه به حامل مدیون رانسبت به شخص ثالثی که ممکنست سندمتعلق به اوباشدبری نخواهدکرد.

ماده 321 - جزدرموردی که حکم بطلان سندصادرشده مدیون سنددروجه حامل مکلف به تادیه نیست مگردرمقابل اخذسند.

ماده 322 - درصورت گم شدن سنددروجه حامل که دارای ورقه های کوپن یا دارای ضمیمه ای برای تجدیداوراق کوپن باشدوهمچنین درصورت گم شدن سنددر وجه حامل که خودسندبه دارنده آن حق میدهدربح یامنفعتی رامرتبادریافت کند برای اصدارحکم بطلان مطابق مقررات ذیل عمل خواهدشد.

ماده 323 - مدعی بایددرمحکمه محل اقامت مدیون معلوم نمایدسنددر تصرف اوبوده وفعلاگم شده است اگرمدعی فقط اوراق کوپن یاضمیمه مربوط به سندخودراگم کرده باشدابرازخودسندکافیست .

ماده 324 - اگرمحکمه ادعای مدعی رابنابراوضاع واحوال قابل اعتماد دانست بایدبوسیله اعلان درجرایدبه دارنده مجهول سنداخطارکند ، هرگاه ازتاریخ انتشاراولین اعلان تاسه سال سندراابرازننمودحکم بطلان آن صادر خواهدشدمحکمه می تواندلدی الاقتضاءمدتی بیش ازسه سال تعیین کند.

ماده 325 - به تقاضای مدعی محکمه می تواندبه مدیون قدغن کندکه وجه سند رابه کسی نپردازدمگرپس ازگرفتن ضامن یاتامینی که محکمه تصویب نماید.

ماده 326 - درموردگم شدن اوراق کوپن هائی که درضمن جریان دعوی لازم التادیه می شودبه ترتیب مقرردر مواد 332و333عمل خواهدشد.

ماده 327 - اخطارمذکوردر ماده 324بایدسه دفعه درمجله رسمی منتشر شود.محکمه می تواندبعلاوه علان درجرایددیگررانیزمقرردارد.

ماده 328 - اگرپس ازاعلان فوق سندمفقودابرازشودمحکمه به مدعی مهلت متناسبی داده واخطارخواهدکردکه هرگاه تاانقضای مهلت دعوی خودرا تعقیب ودلائل خودرااظهارنکندمحکوم شده وسندبه ابرازکننده آن مسترد خواهدگردید.

ماده 329 - اگردرظرف مدتی که مطابق ماده 324مقررواعلان سندابراز نگرددمحکمه حکم بطلان آن راصادرخواهدنمود.

ماده 330 - ابطال سندفورابه وسیله درج درمجله رسمی وهروسیله دیگری که محکمه مقتضی بداندبه اطلاع عموم خواهدرسید.

ماده 331 - پس ازصدورحکم ابطال مدعی حق داردتقاضاکندبخرج اوسند جدیدیالدی الاقتضاءاوراق کوپن تازه به اوبدهنداگرسندحال شده باشدمدعی حق تقاضای تادیه خواهدداشت .

ماده 332 - هرگاه سندگم شده ازاسنادمذکوردر ماده 322نباشدبه ترتیب ذیل رفتارخواهدشد -

محکمه درصورتی که ادعای مدعی سبق تصرف وگم کردن سندراقابل اعتماد دیدحکم می دهدمدیون وجه سندرافورادرصورتی که حال باشدوپس ازانقضاءاجل درصورت موجل بودن ، به صندوق عدلیه بسپارد.

ماده 333 - اگرقبل ازانقضای مدت مرورزمانی که وجه سندمفقودپس از آن مدت قابل مطالبه نیست سندابرازشدمطابق ماده 328رفتاروالاوجهی که در صندوق عدلیه امانت گذاشته شده به مدعی داده می شود.

ماده 334 - مقررات این باب شامل اسکناس نیست .


باب ششم : دلالي


New Page 1

فصل اول : کلیات

ماده 335 - دلال کسی است که درمقابل اجرت واسطه انجام معاملاتی شده یا برای کسی که میخواهدمعاملاتی نمایدطرف معامله پیدامی کند.اصولاقرارداد دلالی تابع مقررات راجع به وکالت است .

ماده 336 - دلال می توانددررشته های مختلف دلالی نموده وشخصانیز تجارت کند.

ماده 337 - دلال بایددرنهایت صحت واوروی صداقت طرفین معامله رااز جزئیات راجعه به معاملات مطلع سازدولواینکه دلالی رافقط برای یکی از طرفین بکنددلال درمقابل هریک ازطرفین مسئول تقلب وتقصیرات خودمی باشد ماده 338 - دلال نمی تواندعوض یکی ازطرفین معامله قبض وجه یاتادیه دین نمایدویاآنکه تعهدات آنهارابموقع اجراءگذاردمگراینکه اجازه نامه مخصوصی داشته باشد.

ماده 339 - دلال مسئول تمام اشیاءواسنادی است که درضمن معاملات به او داده شده مگراینکه ثابت نمایدکه ضایع یاتلف شدن اشیاءیااسنادمزبور مربوط به شحص اونبوده است .

ماده 340 - درموردی که فروش ازروی نمونه باشددلال بایدنمونه مال التجاره راتاموقع ختم معامله نگاه بداردمگراینکه طرفین معامله اورا ازاین قیدمعاف دارند.

ماده 341 - دلال می توانددرزمان واحدبرای چندآمردریک رشته یا رشته های مختلف دلالی کندولی دراین صورت بایدآمرین راازاین ترتیب وامور دیگری که ممکن است موجب تغییررای آنهاشودمطلع نماید.

ماده 342 - هرگاه معامله به توسط دلال واقع ونوشتجات واسنادی راجع به آن معامله بین طرفین به توسط اوردوبدل شوددرصورتی که امضاهاراجع به اشخاصی باسدکه به توسط اومعامله راکرده انددلال ضامن صحت واعتبار امضاهای نوشتجات واسنادمزبوراست .

ماده 343 - دلال ضامن اعتباراشخاصی که برای آنهادلالی می کندوضامن اجرای معاملاتی که به توسط اومی شودنیست .

ماده 344 - دلال درخصوص ارزش یاجنس مال التجاره ای که موردمعامله بوده مسئول نیست مگراینکه ثابت شودتقصیرازجانب اوبوده .

ماده 345 - هرگاه طرفین معامله یایکی ازآنهابه اعتبارتعهدشخص دلال معامله نموددلال ضامن معامله است .

ماده 346 - درصورتی که دلال درنفس معامله منتفع یاسهیم باشدبایدبه طرفی که این نکته رانمی دانداطلاع دهدوالامسئول خسارات وارده بوده وبعلاوه به پانصدتاسه هزارریال جزای نقدی محکوم خواهدشد.

ماده 347 - درصورتی که دلال درمعامله سهیم باشدباآمرخودمتضامنا مسئول اجرای تعهدخواهدبود.


New Page 1

فصل دوم : اجرت دلال ومخارج

ماده 348 - دلال نمی تواندحق دلالی رامطالبه کندمگردرصورتی که معامله به راهنمائی یاوساطت اوتمام شده باشد.

ماده 349 - اگردلال برخلاف وظیفه خودنسبت به کسی که به اوماموریت داده بنفع طرف دیگرمعامله اقدام نمایدویابرخلاف عرف تجارتی محل ازطرف مزبوروجهی دریافت ویاوعده وجهی راقبول کندمستحق اجرت ومخارجی که کرده نخواهدبود.بعلاوه محکوم به مجازات مقرربرای خیانت درامانت خواهدشد.

ماده 350 - هرگاه معامله مشروط به شرط تعلیقی باشددلال پس ازحصول شرط مستحق اجرت خواهدبود.

ماده 351 - اگرشرط شده باشدمخارجی که دلال می کندبه اوداده شوددلال مستحق اخذمخارج خواهدبودولوآنکه معامله سرنگیرد.

همین ترتیب درموردی نیزجاری است که عرف تجارتی محل به پرداخت مخارجی که دلال کرده حکم کند.

ماده 352 - درصورتی که معامله به رضایت طرفین بابه واسطه یکی از خیارات قانونی فسخ بشودحق مطالبه دلالی ازدلال سلب نمی شودمشروط براینکه فسخ معامله مستندبه دلال نباشد.

ماده 353 - دلالی معاملاتت ممنوعه اجرت ندارد.

مواد 354و355 - باتوجه به ماده 13 قانون دلالان مصوب سال 1317وآئین نامه دلالان معاملات ملکی مصوب سال 1319با اصلاحیه های بعدی ، نسخ گردید


New Page 1

فصل سوم : دفتر

ماده 356 - هردلال بایددفتری داشته وکلیه معاملاتی راکه به دلالی او انجام گرفته به ترتیب ذیل درآن ثبت نماید -

1 - اسم متعاملین

2 - مالی که موضوع معامله است .

3 - نوع معامله .

4 - شرایط معامله باتشخیص به اینکه تسلیم موضوع معامله فوری است یابه وعده است .

5 - عوض مالی که بایدپرداخته شودوتشخیص اینکه فوری است یابه وعده است وجه نقداست یامال التجاره یابرات درصورتی که برات باشدبه رویت است یابه وعده .

6 - امضاءطرفین معامله مطابق مقررات نظام نامه وزارت عدلیه .

دفتردلالی تابع کلیه مقررات راجع به دفاترتجارتی است .


New Page 1

باب هفتم : حق العمل کاری (کمیسیون )

ماده 357 - حق العمل کارکسی است که به اسم خودولی به حساب دیگری (آمر) معاملاتی کرده ودرمقابل حق العملی دریافت می دارد.

ماده 358 - جزدرمواردی که بموجب مواد ذیل استثناءشده مقررات راجعه به وکالت درحق العمل کاری نیزرعایت خواهدشد.

ماده 359 - حق العمل کاربایدآمرراازجریان اقدامات خودمستحضر داشته ومخصوصادرصورت انجام ماموریت این نکته رابه فوریت به اواطلاع دهد.

ماده 360 - حق العمل کارمکلف به بیمه کردن اموالی که موضوع معامله است نیست مگراینکه آمردستورداده باشد.

ماده 361 - اگرمال التجاره ای که برای فروش نزدحق العمل کارارسال شده دارای عیوب ظاهری باشدحق العمل کاربایدبرای محفوظ داشتن حق رجوع برعلیه متصدی حمل ونقل وتعیین میزان خسارت بحری (آواری )به وسائل مقتضیه و محافظت مال التجاره اقدامات لازمه بعمل آورده وآمرراازاقدامات خود مستحضرکندوالامسئول خسارات ناشیه ازاین غفلت خواهدبود.

ماده 362 - اگر بیم فساد سریع مال التجاره رود که نزد حق العمل کار برای فروش ارسال شده حق العمل کار میتواند و حتی در صورتی که منافعی آمر ایجاب میکند مکلف است مال التجاره را با اطلاع مدعی العموم محلی که مال التجاره در آنجاست یا نماینده او به فروش رساند .

ماده 363 - اگرحق العمل کارمال التجاره رابه کمترازحداقل قیمتی که آمرمعین کرده بفروش رساندمسئول تفاوت خواهدبودمگراینکه ثابت نماید ازضرربیشتری احترازکرده وتحصیل اجازه آمردرموقع مقدورنبوده است .

ماده 364 - اگرحق العمل کارتقصیرکرده باشدبایدازعهده کلیه خساراتی نیزکه ازعدم رعایت دستورآمرناشی شده برآید.

ماده 365 - اگرحق العمل کارمال التجاره رابه کمترازقیمتی که آمرمعین بخردیابه بیشترازقیمتی که آمرتعیین نموده به فروش برساندحق استفاده از تفاوت نداشته وبایدآن رادرحساب آمرمحسوب دارد.

ماده 366 - اگرحق العمل کاربدون رضایت آمرمالی رابه نسیه بفروشدیا پیش قسطی دهدضررهای ناشیه ازآن متوجه خوداوخواهدبودمعذلک اگرفروش نسیه داخل درعرف تجارتی محل باشدحق العمل کارماذون به آن محسوب می شودمگر درصورت دستورمخالف آمر.

ماده 367 - حق العمل کاردرمقابل آمرمسئول پرداخت وجوه ویاانجام سایرتعهدات طرف معامله نیست مگراینکه مجازدرمعامله به اعتبارنبوده ویاشخصاضمانت طرف معامله راکرده ویاعرف تجارتی بلداورامسئول قرار دهد.

ماده 368 - مخارجی که حق العمل کارکرده وبرای انجام معامله ونفع آمر لازم بوده وهمچنین هرمساعده که به نفع آمرداده باشدبایداصلاومنفعه به حق العمل کارمستردشود. حق العمل کارمی تواندمخارج انبارداری وحمل ونقل رانیزبه حساب آمر گذارد.

ماده 369 - وقتی حق العمل کارمستحق حق العمل می شودکه معامله اجراءشده ویاعدم اجرای آن مستندبه فعل آمرباشدنسبت به اموری که درنتیجه علل دیگری انجام پذیرنشده حق العمل کاربرای اقدامات خودفقط مستحق اجرتی خواهدبود که عرف وعادت محل معین می نماید.

ماده 370 - اگرحق العمل کارنادرستی کرده ومخصوصاموردی که به حساب آمرقیمتی علاوه برقیمت خریدویاکمترازقیمت فروش محسوب داردمستحق حق العمل نخواهدبودبعلاوه دردوصورت اخیرآمرمی تواندخودحق العمل کاررا خریداریافروشنده محسوب کند.

تبصره - دستورفوق مانع ازاجرای مجازاتی که برای خیانت درامانت مقرراست نیست .

ماده 371 - حق العمل کاردرمقابل آمربرای وصول مطالبات خودازاو نسبت به اموالی که موضوع معامله بوده ویانسبت به قیمتی که اخذکرده حق حبس خواهدداشت .

ماده 372 - اگرفروش مال ممکن نشده ویاآمرازاجازه فروش رجوع کرده ومال التجاره رابیش ازحدمتعارف نزدحق العمل کاربگذاردحق العمل کار می تواندآنرابانظارت مدعی العموم بدایت محل یانماینداوبطریق مزایده به فروش برساند.اگرآمردرمحل نبوده ودرآنجانماینده نیزنداشته باشد فروش بدون حضوراویانماینده اوبعمل خواهدآمدولی درهرحال قبلابایدبه او اخطاریه رسمی ارسال گرددمگراینکه اموال ازجمله اموال سریع الفسادباشد.

ماده 373 - اگرحق العمل کارماموربه خریدیافروش مال التجاره یا اسنادتجارتی یاسایراوراق بهاداری باشدکه مظنه بورسی یابازاری دارد می تواندچیزی راکه ماموربه خریدآن بوده خودشخصابه عنوان فروشنده تسلیم بکندویاچیزی راکه ماموربه فروش آن بوده شخصابعنوان خریدارنگاهدارد مگراینکه آمردستورمخالفی داده باشد.

ماده 374 - درمورد ماده فوق حق العمل کاربایدقیمت رابرطبق مظنه بورسی یانرخ بازاردرروزی که وکالت خودراانجام می دهدمنظورداردوحق خواهدداشت که هم حق العمل وهم مخارج عادیه حق العمل کاری رابرداشت کند.

ماده 375 - درهرموردی که حق العمل کارشخصامی تواندخریداریافروشنده واقع شوداگرانجام معامله رابه آمربدون تعیین طرف معامله اطلاع دهدخود طرف معامله محسوب خواهدشد.

ماده 376 - اگرآمرازامرخودرجوع کرده وحق العمل کارقبل ازارسال خبر معامله ازاین رجوع مستحضرگردددیگرنمی تواندشخصاخریداریافروشنده واقع شود.


New Page 1

باب هشتم : قرارداد حمل ونقل

ماده 377 - متصدی حمل ونقل کسی است که درمقابل اجرت حمل اشیاءرابه عهده می گیرد.

ماده 378 - قراردادحمل ونقل تابع مقررات وکالت خواهدبودمگردر مواردی که ذیلااستثناءشده باشد

ماده 379 - ارسال کننده بایدنکات ذیل رابه اطلاع متصدی حمل ونقل برساند - آدرس صحیح مرسل الیه ، محل تسلیم مال ، عده عدل ، یابسته وطرز عدل بندی ، وزن ومحتوی عدلها ، مدتی که مال باید درآن مدت تسلیم شودراهی را که حمل بایدازآن رابعمل آید ، قیمت اشیائی که گرانبهااست خسارات ناشیه ازعدم تعیین نکات فوق ویاازتعیین آنهابه غلط متوجه ارسال کننده خواهد بود.

ماده 380 - ارسال کننده باید مواظبت نمایدکه مال التجاره بطرز مناسبی عدل بندی شود. خسارات بحری (آواری ) ناشی ازعیوب عدل بندی بعهده ارسال کننده است .

ماده 381 - اگرعدل بندی عیب ظاهری داشته ومتصدی حمل ونقل مال را بدون قید عدم مسئولیت قبول کرده باشد مسئول آواری خواهدبود.

ماده 382 - ارسال کننده می تواندمادام که مال التجاره دریدمتصدی حمل ونقل است آن را با پرداخت مخارجی که متصدی حمل ونقل کرده و خسارات او پس بگیرد.

ماده 383 - درمواردذیل ارسال کننده نمی تواندازحق استردادمذکوردر ماده 382 استفاده کند :

1 - درصورتی که بارنامه ای توسط ارسال کننده تهیه وبه وسیله متصدی حمل ونقل به مرسل الیه تسلیم شده باشد.

2 - درصورتی که متصدی حمل ونقل رسیدی به ارسال کننده داده وارسال - کننده نتواندآن راپس دهد.

3 - درصورتی که متصدی حمل ونقل به مرسل الیه اعلام کرده باشدکه مال التجاره به مقصدرسیده وبایدآنراتحویل گیرد.

4 - درصورتی که پس از وصول مال التجاره به مقصدمرسل الیه تسلیم آن را تقاضاکرده باشد.

دراین مواردمتصدی حمل ونقل بایدمطابق دستورمرسل الیه عمل کند. معذالک اگرمتصدی حمل ونقل رسیدی به ارسال کننده داده مادام که مال التجاره به مقصدنرسیده مکلف به رعایت دستورمرسل الیه نخواهد بود مگراینکه رسید به مرسل الیه تسلیم شده باشد.

ماده 384 - اگرمرسل الیه مال التجاره راقبول نکندویامخارج وسایر مطالبات متصدی حمل ونقل بابت مال التجاره تادیه نشودویابه مرسل الیه دسترسی نباشدمتصدی حمل ونقل بایدمراتب رابه اطلاع ارسال کننده رسانیده ومال التجاره را موقتا نزد خود بطور امانت نگاهداشته ویانزدهرثالثی امانت گذارد و در هردوصورت مخارج وهرنقص وعیب بعهده ارسال کننده خواهد بود.اگرارسال کننده ویامرسل الیه درمدت مناسبی تکلیف مال التجاره رامعین نکندمتصدی حمل ونقل می تواندمطابق ماده 362 آن رابفروش رساند.

ماده 385 - اگر مال اتجاره در معرض تضییع سریع باشد و یا قیمتی که میتوان بر آن فرض کرد با مخارجی که برای آن شده تکافو ننماید متصدی حمل و نقل باید فورا مراتب را به اطلاع مدعی العموم بدایت محل یا نماینده او رسانیده و با نظارت او مال را به فروش رساند .

حتی المقدورارسال کننده ومرسل الیه رابایدازاینکه مال التجاره بفروش خواهدرسیدمسبوق نمود.

ماده 386 - اگرمال التجاره تلف یاگم شودمتصدی حمل ونقل مسئول قیمت آن خواهدبودمگراینکه ثابت نمایدتلف یاگم شدن مربوط به جنس خود مال التجاره یامستندبه تقصیرارسال کننده یامرسل الیه ویاناشی از تعلیماتی بوده که یکی ازآنهاداده اندویامربوط به حوادثی بوده که هیچ متصدی مواظبی نیزنمی توانست ازآن جلوگیری نماید.قراردادطرفین می تواند برای میزان خسارت مبلغی کمتریازیادترازقیمت کامل مال التجاره معین نماید.

ماده 387 - درموردخسارات ناشیه ازتاخیرتسلیم یانقص یاخسارات بحری (آواری ) مال التجاره نیز متصدی حمل ونقل درحدود ماده فوق مسئول خواهد بود.

خسارات مزبورنمی تواندازخساراتی که ممکن بوددرصورت تلف شدن تمام مال التجاره حکم به آن شودتجاوزنمایدمگراینکه قراردادطرفین خلاف این ترتیب رامقررداشته باشد.

ماده 388 - متصدی حمل ونقل مسئول حوادث وتقصیراتی است که درمدت حمل ونقل واقع شده اعم ازاینکه خودمباشرت به حمل ونقل کرده ویاحمل ونقل کننده دیگری رامامورکرده باشد.

بدیهی است که درصورت اخیرحق رجوع اوبه متصدی حمل ونقلی که ازجانب اومامورشده محفوظ است .

ماده 389 - متصدی حمل ونقل بایدبه محض وصول مال التجاره مرسل الیه را مستحضرنماید.

ماده 390 - اگرمرسل الیه میزان مخارج وسایروجوهی راکه متصدی حمل ونقل بابت مال التجاره مطالبه می نمایدقبول نکندحق تقاضای تسلیم مال التجاره رانخواهدداشت مگراینکه مبلغ متنازع فیه راتاختم اختلاف درصندوق عدلیه امانت گذارد.

ماده 391 - اگرمال التجاره بدون هیچ قیدی قبول وکرایه آن تادیه شود دیگربرعلیه متصدی حمل ونقل دعوی پذیرفته نخواهد شد مگر در مورد تدلیس یا تقصیرعمده بعلاوه متصدی حمل ونقل مسئول آواری غیرظاهرنیزخواهدبوددر صورتی که مرسل الیه آن آواری رادرمدتی که مطابق اوضاع واحوال رسیدگی مال التجاره ممکن بودبعمل آیدویابایستی بعمل آمده باشدمشاهده کرده وفورا پس ازمشاهده به متصدی حمل ونقل اطلاع دهد.درهرحال این اطلاع بایدمنتهاتا هشت روزبعدازتحویل گرفتن مال التجاره داده شود.

ماده 392 - درهرموردی که بین متصدی حمل ونقل ومرسل الیه اختلاف باشد محکمه صلاحیتدارمحل می تواند به تقاضای یکی ازطرفین امردهد مال التجاره نزد ثالثی امانت گذارده شده و یا لدی الاقتضاء فروخته شود. در صورت اخیر فروش بایدپس از تنظیم صورت مجلسی حاکی ازآنکه مال التجاره درچه حال بوده بعمل آید.

بوسیله پرداخت تمام مخارج ووجوهی که بابت مال التجاره ادعامی شود ویاسپردن آن به صندوق عدلیه ازفروش مال التجاره می توان جلوگیری کرد.

ماده 393 - نسبت به دعوی خسارت برعلیه متصدی حمل ونقل مدت مرورزمان یک سال است .مبداءاین مدت درصورت تلف یاگم شدن مال التجاره و یا تاخیر درتسلیم روزی است که تسلیم بایستی درآن روزبعمل آمده باشد و درصورت خسارات بحری (آواری )روزی که مال به مرسل الیه تسلیم شده .

ماده 394 - حمل و نقل بوسیله پست تابع مقررات این باب نیست .


New Page 1

باب نهم : قائم مقام تجارتی وسایرنمایندگان تجارتی

ماده 395 - قائم مقام تجارتی کسی است که رئیس تجارتخانه اورابرای انجام کلیه امورمربوطه به تجارت خانه یایکی ازشعب آن نایب خودقرارداده وامضای اوبرای تجارتخانه الزام آوراست .سمت مزبورممکن است کتباداده شودیاعملا.

ماده 396 - تجدید اختیارات قائم مقام تجارتی درمقابل اشخاصی که از آن اطلاع نداشته اند معتبرنیست .

ماده 397 - قائم مقامی تجارتی ممکن است به چندنفرمجتمعاداده شودبا قیداینکه تاتمام امضاء نکنند تجارتخانه ملزم نخواهدشدولی درمقابل اشخاص ثالثی که ازاین قید اطلاع نداشته اندفقط درصورتی می توان ازآن استفاده کردکه این قید مطابق مقررات وزارت عدلیه به ثبت رسیده واعلان شده باشد.

ماده 398 - قائم مقام تجارتی بدون اذن رئیس تجارتخانه نمی تواندکسی رادرکلیه کارهای تجارت خانه نایب خودقراردهد.

ماده 399 - عزل قائم مقام تجارتی که وکالت اوبه ثبت رسیده واعلان شده باید مطابق مقررات وزارت عدلیه به ثبت رسیده واعلان شود و الا درمقابل ثالثی که ازعزل مطلع نبوده وکالت باقی محسوب می شود.

ماده 400 - بافوت یاحجررئیس تجارتخانه قائم مقام تجارتی منعزل نیست با انحلال شرکت قائم مقام تجارتی منعزل است .

ماده 401 - وکالت سایرکسانی که درقسمتی ازامورتجارت خانه یاشعبه تجارتخانه سمت نمایندگی دارندتابع مقررات عمومی راجع به وکالت است .


New Page 1

باب دهم : ضمانت

ماده 402 - ضامن وقتی حق داردازمضمون له تقاضانمایدکه بدوابه مدیون اصلی رجوع کرده ودرصورت عدم وصول طلب به اورجوع نمایدکه بین طرفین (خواه ضمن قراردادمخصوص خواه درخودضمانت نامه )این ترتیب مقررشده باشد.

ماده 403 - درکلیه مواردی که بموجب قوانین یاموافق قراردادهای خصوصی ضمانت تضامنی باشد طلبکارمی تواند به ضامن ومدیون اصلی مجتمارجوع کرده یاپس از رجوع به یکی ازآنها و عدم وصول طلب خودبرای تمام یا بقیه طلب به دیگری رجوع نماید.

ماده 404 - حکم فوق درموردی نیزجاری است که چندنفربه موجب قرارداد یا قانون متضامنا مسئول انجام تعهدی باشند.

ماده 405 - قبل ازرسیدن اجل دین اصلی ضامن ملزم به تادیه نیست ولواین که بواسطه ورشکستگی یافوت مدیون اصلی دین موجل اوحال شده باشد.

ماده 406 - ضمان حال ازقاعده فوق مستثنی است .

ماده 407 - اگرحق مطالبه دین اصلی مشروط به اخطارقبلی است این اخطار نسبت به ضامن نیزبایدبعمل آید.

ماده 408 - همین که دین اصلی به نحوی ازانحاءساقط شدضامن نیزبری می شود.

ماده 409 - همین که دین حال شد ضامن می تواندمضمون له رابه دریافت طلب یاانصراف ازضمان ملزم کند ولوضمان موجل باشد.

ماده 410 - استنکاف مضمون له ازدریافت طلب یاامتناع ازتسلیم وثیقه اگردین باوثیقه بوده ضامن رافورا و بخودی خودبری خواهدساخت .

ماده 411 - پس ازآنکه ضامن دین اصلی راپرداخت مضمون له بایدتمام اسنادومدارکی راکه برای رجوع ضامن به مضمون عنه لازم ومفیداست به اوداده و اگردین اصلی باوثیقه باشدآن رابه ضامن تسلیم نماید ، اگردین اصلی وثیقه غیرمنقول داشته مضمون عنه مکلف به انجام تشریفاتی است که برای انتقال وثیقه به ضامن لازم است .


باب يازدهم : در ورشکستگي


فصل اول : درکلیات

به قانون تصفیه امور ورشکستگی که بعدا تصویب شده مراجعه شود

ماده 412 - ورشکستگی تاجریا شرکت تجارتی درنتیجه توقف ازتادیه وجوهی که برعهده اواست حاصل می شود. حکم ورشکستگی تاجری راکه حین الفوت درحال توقف بوده تایک سال بعدازمرگ اونیزمی توان صادرنمود.


فصل دوم : دراعلان ورشکستگی واثرات آن

ماده 413 - تاجرباید درظرف 3 روز از تاریخ وقفه که درتادیه قروض یا سایرتعهدات نقدی اوحاصل شده است توقف خودرابه دفترمحکمه بدایت محل اقامت خوداظهارنموده صورت حساب دارائی وکلیه دفاترتجارتی خودرا به دفترمحکمه مزبورتسلیم نماید.

ماده 414 - صورت حساب مذکوردر ماده فوق بایدمورخ بوده وبه امضاء تاجر رسیده و متضمن مراتب ذیل باشد -

1 - تعداد و تقویم کلیه اموال منقول و غیرمنقول تاجر متوقف بطور مشروح .

2 - صورت کلیه قروض ومطالبات .

3 - صورت نفع وضرروصورت مخارج شخصی .

درصورت توقف شرکتهای تضامنی ، مختلط یانسبی اسامی ومحل اقامت کلیه شرکاءضامن نیزبایدضمیمه شود.

ماده 415 - ورشکستگی تاجربحکم محکمه بدایت درمواردذیل اعلام می شود -

الف - برحسب اظهارخودتاجر.

ب - بموجب نقاضای یک یاچندنفرازطلبکارها.

ج - برحسب تقاضای مدعی العموم .

ماده 416 - محکمه بایددرحکم خودتاریخ توقف تاجررامعین نمایدواگر درحکم معین نشدتاریخ توقف محسوب است .

ماده 417 - حکم ورشکستگی بطورموقت اجرامی شود.

ماده 418 - تاجرورشکسته ازتاریخ صدورحکم ازمداخله درتمام اموال خودحتی آنچه که ممکن است درمدت ورشکستگی عایداوگرددممنوع است .درکلیه اختیارات وحقوق مالی ورشکسته که استفاده ازآن موثردرتادیه دیون اوباشد مدیرتصفیه قائم مقام قانوی ورشکسته بوده وحق داردبجای اوازاختیارات و حقوق مزبوره استفاده کند.

ماده 419 - ازتاریخ حکم ورشکستگی هرکس نسبت به تاجرورشکسته دعوائی ازمنقول یاغیرمنقول داشته باشدبایدبرمدیرتصفیه اقامه یابطرفیت او تعقیب کند ، کلیه اقدامات اجرائی نیزمشمول همین دستورخواهدبود.

ماده 420 - محکمه هروقت صلاح بداندمی تواندورودتاجرورشکسته رابه عنوان شخص ثالث دردعوی مطروحه اجازه دهد.

ماده 421 - همین که حکم ورشکستگی صادرشدقروض موجل بارعایت تخفیفات مقتضیه نسبت به مدت قروض حال مبدل می شود.

ماده 422 - هرگاه تاجرورشکسته فته طلبی داده یابراتی صادرکرده که قبول نشده یابراتی راقبولی نوشته سایراشخاصی که مسئول تادیه وجه فته طلب یابرات می باشندبایدبارعایت تخفیفات مقتضیه نسبت به مدت وجه آن را نقدابپردازندیاتادیه آن رادرسروعده تامین نمایند.

ماده 423 - هرگاه تاجربعدازتوقف معاملات ذیل رابنمایدباطل وبلااثر خواهدبود -

1 - هرصلح محاباتی یاهبه وبطورکلی هرنقل وانتقال بلاعوض اعم ازاین که راجع به منقول یاغیرمنقول باشد.

2 - تادیه هرقرض اعم ازحال یاموجل بهروسیله که بعمل آمده باشد.

3 - هرمعامله که مالی ازاموال منقول یاغیرمنقول تاجررامقیدنماید وبضررطلبکاران تمام شود.

ماده 424 - هرگاه درنتیجه اقامه دعوی ازطرف مدیرتصفیه یاطلبکاری بر اشخاصی که باتاجرطرف معامله بوده یابرقائم مقام قانونی آنهاثابت شود تاجرمتوقف قبل ازتاریخ توقف خودبرای فرارازادای دین یابرای اضراربه طلبکارهامعامله نموده که متضمن ضرری بیش ازربع قیمت حین المعامله بوده است آن معامله قابل فسخ است مگراینکه طرف معامله قبل ازصدورحکم فسخ تفاوت قیمت رابپردازددعوی فسخ درظرف دوسال ازتاریخ وقوع معامله در محکمه پذیرفته می شود.

ماده 425 - هرگاه محکمه بموجب ماده قبل حکم فسخ معامله راصادرنماید محکوم علیه بایدپس ازقطعی شدن حکم مالی راکه موضوع معامله بوده است عینا به مدیرتصفیه تسلیم وقیمت حین المعامله آن راقبل ازآنکه دارائی تاجربه غرماتقسیم شوددریافت داردواگرعین مال مزبوردرتصرف اونباشدتفاوت قیمت راخواهدداد.

ماده 426 - اگردرمحکمه ثابت شودکه معامله بطورصوری یامسبوق به تبانی بوده است آن معامله خودبخودباطل وعین ومنافع مالی که موضوع معامله بوده مستردوطرف معامله اگرطلبکارشودجزوغرماحصه خواهدبود.


فصل سوم : درتعیین عضوناظر

ماده 427 - درحکمی که بموجب آن ورشکستگی تاجراعلام می شودمحکمه یک نفررابه سمت عضوناظرمعین خواهدکرد.

ماده 428 - عضوناظرمکلف به نظارت دراداره امورراجعه به ورشکستگی وسرعت جریان آنست .

ماده 429 - تمام منازعات ناشیه از ورشکستگی راکه حل آن ازصلاحیت محکمه است عضوناظربه محکمه راپورت خواهدداد.

ماده 430 - شکایت ازتصمیمات عضوناظرفقط درمواردی ممکن است که این قانون معین نموده .

ماده 431 - مرجع شکایت محکمه است که عضوناظراست رامعین کرده .

ماده 432 - محکمه همیشه می تواندعضوناظرراتبدیل ودیگری رابجای او بگمارد.


فصل چهارم : دراقدام بمهروموم وسایراقدامات اولیه نسبت بورشکسته

ماده 433 - محکمه درحکم ورشکستگی امربه مهروموم رانیزمیدهد.

ماده 434 - مهروموم بایدفورابه توسط عضوناظربعمل آیدمگردرصورتی که بعقیده عضومزبوربرداشتن صورت دارائی تاجردریک روزممکن باشددراین صورت بایدفوراشروع به برداشتن صورت شود.

ماده 435 - اگرتاجرورشکسته به مفاد ماده 413و414عمل نکرده باشد محکمه درحکم ورشکستگی قرارتوقیف تاجرراخواهدداد.

ماده 436 - قرارتوقیف ورشکسته درمواقعی نیزداده خواهدشدکه معلوم گرددبواسطه اقدامات خودازاداره وتسویه شدن عمل ورشکستگی می خواهد جلوگیری کند.

ماده 437 - درصورتی که تاجرمقروض فرارکرده یاتمام یاقسمتی از دارائی خودرامخفی نموده باشدامین صلح می تواندبرحسب تقاضای یک یاچند نفرازطلبکاران فورااقدام به مهروموم نمایدوبایدبلافاصله این اقدام خود رابه مدعی العموم اطلاع دهد.

ماده 438 - انبارهاوحجره هاوصندوق واسنادودفاترونوشتجات و اسباب واثاثیه تجارتخانه ومنزل تاجربایدمهروموم شود.

ماده 439 - درصورت ورشکستگی شرکتهای تضامنی مختلط یانسبی اموال شخصی شرکاءضامن مهروموم نخواهدشدمگراینکه حکم ورشکستگی آنهانیزدرضمن حکم ورشکستگی شرکت یابموجب حکم جداگانه صادرشده باشد.

تبصره - درمورداین ماده و ماده فوق مستثنیات دین ازمهروموم معاف است .


فصل پنجم : درمدیرتصفیه

ماده 440 - محکمه درضمن حکم ورشکستگی یامنتهادرظرف پنج روزپس از صدورحکم یک نفررابه سمت مدیریت تصفیه معین می کند.

ماده 441 - اقدامات مدیرتصفیه برای تهیه صورت طلبکاران واخطاربه آنهاومدتی که درآن مدت طلبکاران بایدخودرامعرفی نمایندوبطورکلی وظایف مدیرتصفیه علاوه برآن قسمتی که بموجب این قانون معین شده برطبق نظامنامه ای که طرف وزارت عدلیه تنظیم می شودمعین خواهدشد.

ماده 442 - میزان حق الزحمه مدیرتصفیه رامحکمه درحدودمقررات وزارت عدلیه معین خواهدکرد.


فصل ششم : در وظايف مدير تصفيه


مبحث اول : درکلیات

ماده 443 - اگرمهروموم قبل ازتعیین مدیرتصفیه بعمل نیامده باشدمدیر مزبورتقاضای انجام آن راخواهدنمود.

ماده 444 - عضوناظربه تقاضای مدیرتصفیه به اواجازه می دهدکه اشیاء ذیل راازمهروموم مستثنی کرده واگرمهروموم شده است ازتوقیف خارج نماید.

1 - البسه واثاثیه واسبابی که برای حوائج ضروری تتاجرورشکسته و خانواده اولازم است .

2 - اشیائی که ممکن است قریباضایع شودیاکسرقیمت حاصل نماید.

3 - اشیائی که برای بکارانداختن سرمایه تاجرورشکسته واستفاده ازآن لازم است درصورتی که توقیف آنهاموجب خسارت ارباب طلب باشد.اشیاء مذکوردرفقره ثانیه وثالثه بایدفوراتقویم وصورت آن برداشته شود.

ماده 445 - فروش اشیائی که ممکن است قریباضایع شده یاکسرقیمت حاصل کندواشیائی که نگاهداشتن آنهامفیدنیست وهمچنین بکارانداختن سرمایه تاجرورشکسته بااجازه عضوناظربه توسط مدیرتصفیه بعمل می آید.

ماده 446 - دفتردارمحکمه دفاترتاجرورشکسته رابه اتفاق عضوناظریا امین صلحی که آنهارامهروموم نموده است ازتوقیف خارج کرده پس ازآنکه ذیل دفاتررابست آنهارابه مدیرتصفیه تسلیم می نماید.

دفترداربایددرصورت مجلس کیفیت دفاتررابطورخلاصه قیدکند ، اوراق هم که وعده آنهانزدیک است یابایدقبولی آنهانوشته شودویانسبت به آنهابایداقدامات تامینیه بعمل آیدازتوقیف خارج شده درصورت مجلس ذکر وبه مدیرتصفیه تحویل می شودتاوجه آن راوصول نمایدوفهرستی که ازمدیرتصفیه گرفته می شودبه عضوناظرتسلیم می گردد ، سایرمطالبات رامدیرتصفیه در مقابل قبضی که می دهدوصول می نمایدمراسلاتی که به اسم تاجرورشکسته می رسدبه مدیرتصفیه تسلیم وبه توسط اوبازمی شودواگرخودورشکسته حاضرباشددرباز کردن مراسلات می تواند شرکت کند.

ماده 447 - تاجرورشکسته درصورتی که وسیله دیگری برای اعاشه نداشته باشدمی تواندنفقه خودوخانواده اش راازدارائی خوددرخواست کند.دراین صورت عضوناظرنفقه ومقدارآنراباتصویب محکمه معین می نماید.

ماده 448 - مدیرتصفیه تاجرورشکسته رابرای بستن دفاتراحضارمی نماید برای حضوراومنتهاچهل وهشت ساعت مهلت داده می شوددرصورتی که تاجرحاضر نشدباحضورعضوناظراقدام بعمل خواهدآمد ، تاجرورشکسته می توانددرموقع کلیه عملیات تامینیه حاضرباشد.

ماده 449 - درصورتی که تاجرورشکسته صورت دارائی خودراتسلیم ننموده باشدمدیرتصفیه آن رافورابوسیله دفاترواسنادمشارالیه وسایراطلاعاتی که تحصیل می نمایدتنظیم می کند.

ماده 450 - عضوناظرمجازاست که راجع به تنظیم صورت دارائی ونسبت به اوضاع واحوال ورشکستگی ازتاجرورشکسته وشاگردهاومستخدمین اووهمچنین ازاشخاص دیگرتوضیحات بخواهدوبایدازتحقیقات مذکوره صورتمجلس ترتیب دهد.


مبحث دوم : دررفع توقیف وترتیب صورت دارائی

ماده 451 - مدیرتصفیه پس ازتقاضای رفع توقیف شروع به تنظیم صورت دارائی وتاجرورشکسته راهم دراین موقع احضارمی کندولی عدم حضوراومانع ازعمل نیست .

ماده 452 - مدیرتصفیه به تدریجی که رفع توقیف می شودصورت دارائی را دردونسخه تهیه می نماید.

یکی ازنسختین به دفترمحکمه تسلیم شده ودیگری درنزداومی ماند.

ماده 453 - مدیرتصفیه می تواندبرای تهیه صورت دارائی وتقویم اموال ازاشخاصی که لازم بدانداستمدادکندصورت اشیائی که موافق ماده 444درتحت توقیف نیامده ولی قبلاتقویم شده است ضمیمه صورت دارائی خواهدشد.

ماده 454 - مدیرتصفیه بایددرظرف پانزده روزازتاریخ ماموریت خود صورت خلاصه ازوضعیت ورشکستگی وهمچنین ازعلل واوضاعی که موجب آن شده و نوع ورشکستگی که ظاهربنظرمی آیدترتیب داده بعضوناظربدهد ، عضوناظر صورت مزبوررافورابه مدعی العموم ابتدائی محل تسلیم می نماید.

ماده 455 - صاحب منصبان پارکه می توانندفقط بعنوان نظارت بمنزل تاجرورشکسته رفته ودرحین برداشتن صورت دارائی حضوربهم رسانندمامورین پارکه درهرموقع حق دارندبدفاترواسنادونوشتجات مربوط به ورشکستگی مراجعه کننداین مراجعه نبایدباعث تعطیل جریان امرباشد.


مبحث سوم : درفروش اموال ووصول مطالبات

ماده 456 - پس ازتهیه شدن صورت دارائی تمام مال التجاره ووجه نقدو واسنادطلب ودفاترونوشتجات واثاثیه (بغیرازمستثنیات دین )واشیاء تاجرورشکسته به مدیرتصفیه تسلیم میشود.

ماده 457 - مدیرتصفیه بانظارت عضوناظربه وصول مطالبات مداومت می نمایدوهمچنین می تواندبااجازه مدعی العموم ونظارت عضوناظربه فروش اثاث البیت ومال التجاره تاجرمباشرت نمایدلیکن قبلابایداظهارات تاجرورشکسته رااستماع یالااقل مشارالیه رابرای دادن توضیحات احضارکند ترتیب فروش بموجب نظامنامه وزارت عدلیه معین خواهدشد.

ماده 458 - نسبت به تمام دعاوی که هیئت طلبکارهادرآن ذینفع می باشند مدیرتصفیه بااجازه عضوناظرمی توانددعوی رابه صلح خاتمه دهداگرچه دعاوی مزبوره راجع به اموال غیرمنقول باشدودراین موردتاجرورشکسته بایداحضار شده باشد.

ماده 459 - اگرموضوع صلح قابل تقویم نبوده یابیش ازپنج هزارریال باشدصلح لازم الاجرانخواهدبودمگراینکه محکمه آن صلح راتصدیق نمایددرموقع تصدیق صلح نامه تاجرورشکسته احضارمی شودودرهرصورت مشارالیه حق دارد که به صلح اعتراض کند ، اعتراض ورشکسته درصورتی که صلح راجع به اموال غیر منقول باشدبرای جلوگیری ازصلح کافی خواهدبودتامحکمه تکلیف صلح رامعین نماید.

ماده 460 - وجوهی که به توسط مدیرتصفیه دریافت می شودبایدفورابه صندوق عدلیه محل تسلیم گردد.صندوق مزبورحساب مخصوصی برای عمل ورشکسته اعم ازعایدات ومخارج بازمی کندوجوه مزبورازصندوق مستردنمی گرددمگر به حواله عضوناظروتصدیق مدیرتصفیه .


مبحث چهارم : دراقدامات تامینیه

ماده 461 - مدیرتصفیه مکلف است ازروزشروع به ماموریت اقدامات تامینیه برای حفظ حقوق تاجرورشکسته نسبت به مدیونین اوبعمل آورد.


مبحث پنجم : درتشخیص مطالبات طلبکارها

ماده 462 - پس ازصدورحکم ورشکستگی طلبکارهامکلفنددرمدتی که به موجب اخطارمدیرتصفیه درحدودنظامنامه وزارت عدلیه معین شده ، اسناد طلب خودیاسوادمصدق آن رابه انضمام فهرستی که کلیه مطالبات آنهارامعین می نمایدبه دفتردارمحکمه تسلیم کرده قبض دریافت دارند.

ماده 463 - تشخیص مطالبات طلبکارهادرظرف سه روزازتاریخ انقضای مهلت مذکوردر ماده قبل شروع شده بدون وقفه درمحل وروزوساعاتی که ازطرف عضوناظرمعین می گرددبه ترتیبی که درنظامنامه معین خواهدشدتعقیب می شود. ماده 464 - هرطلبکاری که طلب اوتشخیص یاجزءصورت حساب دارائی منظورشده می توانددرحین تشخیص مطالبات سایرطلبکارهاحضوربهم رسانیده ونسبت به طلبهائی که سابقاتشخیص شده یافعلادرتحت رسیدگی است اعتراض نماید ، همین حق راخودتاجرورشکسته هم خواهدداشت .

ماده 465 - محل اقامت طلبکارهاووکلای آنهادرصورت مجلس تشخیص مطالبات معین وبعلاوه توصیف مختصری ازسندداده می شودوتعیین قلم خوردگی یاتراشیدگی یاالحاقات بین السطورنیزبایددرصورت مجلس قیدواین نکته مسلم شودکه طلب مسلم یامتنازع فیه است .

ماده 466 - عضوناظرمی تواندبه نظرخودامربه ابرازدفاترطلبکارها دهدیاازمحکمه محل تقاضانمایدصورتی ازدفاترطلبکارهااستخراج کرده ونزد اوبفرستد.

ماده 467 - اگرطلب مسلم وقبول شدمدیرتصفیه درروی سندعبارت ذیل را نوشته امضاءمی نمایدوعضوناظرنیزآن راتصدیق می کند.

"جزوقروض ...مبلغ ...قبول شدبه تاریخ ...."

هرطلبکاربایددرظرف مدت وبه ترتیبی که بموجب نظامنامه وزارت عدلیه معین می شودالتزام بدهدطلبی راکه اظهارکرده طلب حقیقی وبدون قصد استفاده نامشروع است .

ماده 468 - اگرطلب متنازع فیه واقع شدعضوناظرمی تواندحل قضیه رابه محکمه رجوع ومحکمه بایدفوراازروی راپورت عضوناظررسیدگی نمایدمحکمه می تواندامردهدکه باحضورعضوناظرتحقیق درامربعمل آیدواشخاصی راکه می توانندراجع به این طلب اطلاعاتی دهندعضوناظراحضاریاازآنهاکسب اطلاع کند.

ماده 469 - درموقعی که اختلاف راجع به تشخیص طلبی به محکمه رجوع شده و قضیه طوری باشدکه محکمه نتوانددرظرف پانزده روزحکم صادرکندبایدبرحسب اوضاع امردهدکه انعقادمجلس هیئت طلبکارهابرای ترتیب قراردادارفاقی به تاخیرافتدویااینکه منتظرنتیجه رسیدگی نشده ومجلس مزبورمنعقدشود.

ماده 470 - محکمه می توانددرصورت تصمیم به انعقادمجلس قراردهدکه صاحب طلب متنازع فیه معادل مبلغی که محکمه درقرارمزبورمعین می کندموقتا طلبکارشناخته شده درمذاکرات هیئت طلبکارهابرای مبلغ مذکور شرکت نماید.

ماده 471 - درصورتی که طلبی موردتعقیب جزائی واقع شده باشدمحکمه می تواندقرارتاخیرمجلس رابدهدولی اگرتصمیم به عدم تاخیرمجلس نمود نمی تواندصاحب آن طلب راموقتاجزوطلبکاران قبول نمایدومادام که محاکم صالحه حکم خودرانداده اندطلبکارمزبورنمی تواندبهیچ وجه درعملیات راجعه به ورشکستگی شرکت کند.

ماده 472 - پس ازانقضای مهلت های معین در مواد 462و467به ترتیب قراردادارفاقی وبه سایرعملیات راجعه به ورشکستگی مداومت می شود.

ماده 473 - طلبکارهائی که درمواعدمعینه حاضرنشده ومطابق ماده 462 عمل نکرده نسبت به عملیات وتشخیصات وتصمیماتی که راجع به تقسیم وجوه قبل ازآمدن آنهابعمل آمده حق هیچگونه اعتراضی ندارندولی درتقسیماتی که ممکن است بعدبه عمل آیدجزءغرماحساب می شودبدون اینکه حق داشته باشندحصه راکه درتقسیمات سابق به آنهاتعلق می گرفت ازاموالی که هنوزتقسیم نشده مطالبه نمایند.

ماده 474 - اگراشخاصی نسبت به اموال متصرفی تاجرورشکسته دعوی خیاراتی دارندوصرفنظرازآن نمی کنندبایدآن رادرحین تصفیه عمل ورشکستگی ثابت نمودوبموقع اجراءگذارند.

ماده 475 - حکم فوق درباره دعوی خیاراتی نیزمجری خواهدبودکه تاجر ورشکسته نسبت به اموال متصرفی خودیادیگران داردمشروط براینکه ضرر طلبکارهانباشد.


فصل هفتم : در قرارداد ارفاقي و تصفيه حساب تاجر ورشکسته


مبحث اول : دردعوت طلبکارهاو مجمع عمومی آنها

ماده 476 - عضوناظردرظرف هشت روزازتاریخ موعدی که بموجب نظامنامه مذکوردر ماده 467معین شده به توسط دفتردارمحکمه کلیه طلبکارهائی راکه طلب آنهاتشخیص وتصدیق یاموقتاقبول شده است برای مشاوره درانعقادقراردادارفاقی دعوت می نماید ، موضوع دعوت مجمع طلبکارهادررقعه های دعوت واعلانات مندرجه درجرایدبایدتصریح شود.

ماده 477 - مجمع عمومی مزبوردرمحل وروزوساعتی که ازطرف عضوناظر معین شده است درتحت ریاست مشارالیه منعقدمی شود.طلبکارهائی که طلب آنهاموقتاقبول گردیده یاوکیل ثابت الوکاله آنهاحاضرمی شوندتاجر ورشکسته نیزبه این مجمع احضارمی شودمشارالیه بایدشخصاحاضرگرددوفقط وقتی می توانداعزام وکیل نمایدکه عذرموجه داشته وصحت آن به تصدیق عضوناظر رسیده باشد.

ماده 478 - مدیرتصفیه به مجمع طلبکارهاراپورتی ازوضعیت ورشکستگی واقداماتی که بعمل آمده وعملیاتی که بااستحضارتاجرورشکسته شده است میدهدراپورت مزبوربه امضاءمدیرتصفیه رسیده به عضوناظرتقدیم می شودو عضوناظربایدازکلیه مذاکرات وتصمیمات مجمع طلبکارهاصورت مجلس ترتیب دهد.


مبحث دوم : در قرارداد ارفاقي


فقره اول : درترتیب قراردادارفاقی

ماده 479 - قراردادارفاقی بین تاجرورشکسته وطلبکارهای اومنعقد نمی شودمگرپس ازاجرای مراسمی که درفوق مقررشده است .

ماده 480 - قراردادارفاقی فقط وقتی منعقدمی شودکه لااقل نصف بعلاوه یک نفرازطلبکارهاباداشتن لااقل سه ربع ازکلیه مطالباتی که مطابق مبحث پنجم ازفصل ششم تشخیص وتصدیق شده یاموقتاقبول گشته است درآن قرارداد شرکت نموده باشندوالابلااثرخواهدبود.

ماده 481 - هرگاه درمجلس قراردادارفاقی اکثریت طلبکارهاعددا حاضرشوندولی ازحیث مبلغ دارای سه ربع ازمطالبات نباشندیاآنکه دارای سه ربع ازمطالبات باشندولی اکثریت عددی راحائزنباشندنتیجه حاصله از آن مجلس معلق وقرارانعقادمجلس ثانی برای یک هفته بعدداده می شود.

ماده 482 - طلبکارهائی که درمجلس اول خودیاوکیل ثابت الوکاله آنها حاضربوده وصورت مجلس راامضاءنموده اندمجبورنیستنددرمجلس ثانی حاضر شوندمگرآنکه بخواهنددرتصمیم خودتغییری دهندولی اگرحاضرنشدند تصمیمات سابق آنهابه اعتبارخودباقی است ، اگردرجلسه ثانی اکثریت عددی ومبلغی مطابق ماده 480تکمیل شودقراردادارفاقی قطعی خواهدبود.

ماده 483 - اگرتاجربعنوان ورشکسته به تقلب محکوم شده باشدقرارداد ارفاقی منعقدنمی شوددرموقعی که تاجربعنوان ورشکسته به تقلب تعقیب می شودلازم است طلبکارهادعوت شوندومعلوم کنندکه آیابااحتمال حصول برائت تاجروانعقادقراردادارفاقی تصمیم خودرادرامرمشارالیه به زمان حصول نتیجه رسیدگی به تقلب موکول خواهندکردیاتصمیم فوری خواهندگرفت اگربخواهندتصمیم راموکول به زمان بعدنمایندبایدطلبکارهای حاضرازحیث عده ومبلغ اکثریت معین در ماده 480راحائزباشندچنانچه درانقضای مدت و حصول نتیجه رسیدگی به تقلب بنای انعقادقراردادارفاقی شودقواعدی که به موجب مواد قبل مقرراست دراین موقع نیزبایدمعمول گردد.

ماده 484 - اگرتاجربعنوان ورشکستگی به تقصیرمحکوم شودانعقاد قراردادارفاقی ممکن است لیکن درصورتی که تعقیب تاجرشروع شده باشد طلبکارهامی توانندتاحصول نتیجه تعقیب وبارعایت مقررات ماده قبل تصمیم درقراردادرابه تاخیربیاندازند.

ماده 485 - کلیه طلبکارهاکه حق شرکت درانعقادقراردادارفاقی داشته اندمی توانندراجع به قرارداداعتراض کنند ، اعتراض بایدموجه بوده ودرظرف یک هفته ازتاریخ قراردادبه مدیرتصفیه وخودتاجرورشکسته ابلاغ شودوالاازدرجه اعتبارساقط خواهدبودمدیرتصفیه وتاجرورشکسته به اولین جلسه محکمه که بعمل ورشکستگی رسیدگی می کنداحضارمی شوند.

ماده 486 - قراردادارفاقی بایدبه تصدیق محکمه برسدوهریک ازطرفین قراردادمی توانندتصدیق آن راازمحکمه تقاضانمایدمحکمه نمی تواندقبل از انقضای مدت یک هفته مذکوردر ماده قبل تصمیمی راجع به تصدیق اتخاذنماید هرگاه درظرف این مدت ازطرف طلبکارهائی که حق اعتراض دارنداعتراضاتی بعمل آمده باشدمحکمه بایددرموضوع اعتراضات وتصدیق قراردادارفاقی حکم واحدصادرکنداگراعتراضات تصدیق شودنسبت به تمام اشخاص ذینفع بلااثر می شود.

ماده 487 - قبل ازآنکه محکمه درباب تصدیق قراردادرای دهدعضوناظر بایدراپورتی که متضمن کیفیت ورشکستگی وامکان قبول قراردادباشدبه محکمه تقدیم نماید.

ماده 488 - درصورت عدم رعایت قواعدمقرره محکمه ازتصدیق قرارداد ارفاقی امتناع خواهدنمود.


فقره دوم : دراثرات قراردادارفاقی

ماده 489 - همین که قراردادارفاقی تصدیق شدنسبت به طلبکارهائی که دراکثریت بوده اندیادرظرف ده روزازتاریخ تصدیق آن راامضاءنموده اند قطعی خواهدبودولی طلبکارهائی که جزواکثریت نبوده وقراردادراهم امضاء نکرده اندمی توانندسهم خودراموافق آنچه ازدارائی تاجربه طلب کارها می رسددریافت نمایندلیکن حق ندارنددرآتیه ازدارائی تاجرورشکسته بقیه طلب خودرامطالبه کنندمگرپس ازتادیه تمام طلب کسانی که درقرارداد ارفاقی شرکت داشته یاآن رادرظرف ده روزمزبورامضاءنموده اند.

ماده 490 - پس ازتصدیق شدن قراردادارفاقی دعوی بطلان نسبت به آن قبول نمی شودمگراینکه پس ازتصدیق مکشوف شودکه درمیزان دارائی یامقدارقروض حیله بکاررفته وقدرحقیقی قلمدادنشده است .

ماده 491 - همین که حکم محکمه راجع به تصدیق قراردادقطعی شدمدیرتصفیه صورت حساب کاملی باحضورعضوناظربه تاجرورشکسته می دهدکه درصورت عدم اختلاف بسته می شود.

مدیرتصفیه کلیه دفاترواسنادونوشتجات وهمچنین دارائی ورشکسته را به استثنای آنچه که بایدبه طلبکارانی که قراردادارفاقی راامضاءنکرده اند داده شودبه مشارالیه ردکرده رسیدمی گیردوپس ازآنکه قرارتادیه سهم طلبکاران مذکوررادادماموریت مدیرتصفیه ختم می شود ، ازتمام این مراتب عضوناظرصورت مجلس تهیه می نمایدوماموریتش خاتمه می یابد.

درصورت تولیداختلاف محکمه رسیدگی کرده حکم مقتضی خواهدداد.


فقره سوم : درابطال یافسخ قراردادارفاقی

ماده 492 - درمواردذیل قراردادارفاقی باطل است -

1 - درموردمحکومیت تاجربه ورشکستگی به تقلب .

2 - درمورد ماده 490.

ماده 493 - اگرمحکمه حکم بطلان قراردادارفاقی رابدهدضمانت ضامن یا ضامن ها(درصورتی که باشد)بخودی خودملغی می شود.

ماده 494 - اگرتاجرورشکسته شرایط قراردادارفاقی رااجراءنکرد. ممکن است برای فسخ قراردادمزبوربرعلیه اواقامه دعوی نمود.

ماده 495 - درصورتی که اجرای تمام یاقسمتی ازقراردادرایک یاچندنفر ضمانت کرده باشندطلب کارهامی تواننداجرای تمام یاقسمتی ازقراردادرا که ضامن داردازاوبخواهندودرمورداخیرآن قسمت ازقراردادکه ضامن نداشته فسخ می شود ، درصورت تعددضامن مسئولیت آنهاتضامنی است .

ماده 496 - اگرتاجرورشکسته پس ازتصدیق قراردادبعنوان ورشکستگی به تقلب تعقیب شده درتحت توقیف یاحبس درآیدمحکمه می تواندهرقسم وسائل تامینیه راکه مقتضی بدانداتخاذکندولی به محض صدورقرارمنع تعقیب یاحکم تبرئه وسائل مزبوره مرتفع می شود.

ماده 497 - پس ازصدورحکم ورشکستگی به تقلب یاحکم ابطال یافسخ قراردادارفاقی محکمه یک عضوناظرویک مدیرتصفیه معین می کند.

ماده 498 - مدیرتصفیه می توانددارائی تاجرراتوقیف ومهروموم نماید مدیرتصفیه فوراازروی صورت دارائی سابق اقدام به رسیدگی اسنادونوشتجات نموده واگرلازم باشدمتممی برای صورت دارائی ترتیب می دهد ، مدیرتصفیه بایدفورابه وسیله اعلان درروزنامه طلبکارهای جدیدرااگرباشنددعوت نمایدکه درظرف یکماه اسنادمطالبات خودرابرای رسیدگی ابرازکنند ، در اعلان مزبورمفادقرارمحکمه که بموجب آن مدیرتصفیه معین شده است بایددرج شود.

ماده 499 - بدون فوت وقت به اسنادی که مطابق ماده قبل ابرازشده رسیدگی می شود ، نسبت به مطالباتی که سابقاتشخیص یاتصدیق شده است رسیدگی جدیدبعمل نمی آید ، مطالباتی که تمام یاقسمتی ازآنهابعدازتصدیق پرداخته شده است موضوع می شود.

ماده 500 - معاملاتی که تاجرورشکسته پس ازصدورحکم راجع به تصدیق قراردادارفاقی تاصدورحکم بطلان یافسخ قراردادمزبورنموده باطل نمی شود مگردرصورتی که معلوم شودبه قصداضراربوده وبه ضررطلبکاران هم باشد.

ماده 501 - درصورت فسخ یاابطال قراردادارفاقی دارائی تاجربین طلبکاران ارفاقی واشخاصی که بعدازقراردادارفاقی طلبکارشده اندبه غرما تقسیم می شود.

ماده 502 - اگرطلبکاران ارفاقی بعدازتوقف تاجرتازمان فسخ یاابطال چیزی گرفته اندماخوذی آنهاازوجهی که به ترتیب غرمابه آنهامی رسدکسر خواهدشد.

ماده 503 - هرگاه تاجری ورشکست وامرش منتهی به قراردادارفاقی گردیدوثانیابدون اینکه قراردادمزبورابطال یافسخ شودورشکست شد مقررات دو ماده قبل در ورشکستگی ثانوی لازم الاجراءاست .


مبحث سوم : درتفریغ حساب وختم عمل ورشکستگی

ماده 504 - اگرقراردادارفاقی منعقدنشدمدیرتصفیه فورابه عملیات تصفیه وتفریغ عمل ورشکستگی شروع خواهدکرد.

ماده 505 - درصورتی که اکثریت مذکوردر ماده 480موافقت نمایدمحکمه مبلغی رابرای اعاشه ورشکسته درحدودمقررات ماده 447معین خواهدکرد.

ماده 506 - اگر شرکت تضامنی ، مختلط یانسبت ورشکست شودطلبکارها می توانندقراردادارفاقی رابا شرکت یامنحصرابایک یاچندنفرازشرکاء ضامن منعقدنماینددرصورت ثانی دارائی شرکت تابع مقررات این مبحث وبه غرماتقسیم می شودولی دارائی شخصی شرکائی که باآنهاقراردادارفاقی منعقد شده است به غرماتقسیم نخواهدشدشریک یاشرکاءضامن که باآنهاقرارداد خصوصی منعقدشده نمی تواندتعهدحصه نمایندمگرازاموال شخصی خودشان شریکی که بااوقراردادمخصوص منعقدشده ازمسئولیت تضامنی مبرااست .

ماده 507 - اگرطلبکارهابخواهندتجارت تاجرورشکسته راادامه دهند می توانندبرای این امروکیل یاعامل مخصوصی انتخاب نموده یابخودمدیر تصفیه این ماموریت رابدهند.

ماده 508 - درضمن تصمیمی که وکالت مذکوردر ماده فوق مقررمی داردباید مدت وحدودوکالت وهمچنین میزان وجهی که وکیل می تواندبرای مخارج لازمه پیش خودنگاهداردمعین گردد ، تصمیم مذکوراتخاذنمی شودمگرباحضورعضو ناظروبااکثریت سه ربع ازطلبکارهاعدداومبلغاخودتاجرورشکسته وهمچنین طلبکارهای مخالف (بارعایت ماده 473)می توانندنسبت به این تصمیم در محکمه اعتراض نماینداین اعتراض اجرای تصمیم رابه تاخیرنمی اندازد.

ماده 509 - اگرازمعاملات وکیل یاعاملی که تجارت ورشکسته راادامه میدهدتعهداتی حاصل شودکه بیش ازحددارائی تاجرورشکسته است فقط طلبکارهائی که آن اجازه راداده اندشخصاعلاوه برحصه که دردارائی مزبور دارندبه نسبت طلبشان درحدوداختیاراتی که داده اندمسئول تعهدات مذکوره می باشند.

ماده 510 - درصورتی که عمل تاجرورشکسته منجربه تفریغ حساب شودمدیر تصفیه مکلف است تمام اموال منقول وغیرمنقول تاجرورشکسته رابه فروش رسانیده مطالبات ودیون وحقوق اوراصلح ومصالحه ووصول وتفریغ کندتمام این مراتب درتحت نظرعضوناظروباحضورتاجرورشکسته بعمل می آیداگرتاجر ورشکسته ازحضوراستنکاف نموداستحضارمدعی العموم کافی است .

فروش اموال مطابق نظامنامه وزارت عدلیه بعمل خواهدآمد.

ماده 511 - همین که تفریغ عمل تاجربه اتمام رسیدعضوناظرطلبکارهاو تاجرورشکسته رادعوت می نمایددراین جلسه مدیرتصفیه حساب خودراخواهد داد.

ماده 512 - هرگاه اموالی دراجاره تاجرورشکسته باشدمدیرتصفیه درفسخ یاابقاءاجاره به نحوی که موافق منافع طلبکارهاباشداتخاذتصمیم می کنداگرتصمیم برفسخ اجاره شده صاحبان اموال مستاجره ازبابت مال الاجاره که تاآن تاریخ مستحق شده اندجزءغرمامنظورمی شوند ، اگرتصمیم برابقاء اجاره بوده وتامیناتی هم سابقابموجب اجاره نامه بموجرداده شده باشدآن تامینات ابقاءخواهدشدوالاتامیناتی که پس از ورشکستگی داده می شودباید کافی باشد ، درصورتی که باتصمیم مدیرتصفیه برفسخ اجاره موجرراضی به فسخ نشودحق مطالبه تامین رانخواهدداشت .

ماده 513 - مدیرتصفیه می تواندبااجازه عضوناظراجاره رابرای بقیه مدت به دیگری تفویض نماید(مشروط براینکه بموجب قراردادکتبی طرفین این حق منع نشده باشد)ودرصورت تفویض به غیربایدوثیقه کافی که تامین پرداخت مال الاجاره رابنمایدبه مالک اموال مستاجرداده وکلیه شرایط و مقررات اجاره نامه رابموقع خوداجراکند.


فصل هشتم : در اقسام مختلفه طلبکارها و حقوق هر يک از آنها


مبحث اول : درطلبکارهائی که رهینه منقول دارند

ماده 514 - طلبکارهائی که رهینه دردست دارندفقط درصورت غرمابرای یادداشت قیدمی شوند.

ماده 515 - مدیرتصفیه می توانددرهرموقع بااجازه عضوناظرطلب طلبکارهاراداده وشیئی مرهون راازرهن خارج وجزءدارائی تاجرورشکسته منظوردارد.

ماده 516 - اگروثیقه فک نشودمدیرتصفیه بایدبانظارت مدعی العموم آن رابفروش برساندومرتهن نیزدرآن موقع بایددعوت شود.اگرقیمت فروش وثیقه پس ازوضع مخارج بیش ازطلب طلبکارهاباشدمازادبه مدیرتصفیه تسلیم می شودواگرقیمت فروش کمترشدمرتهن برای بقیه طلب خوددرجزء طلبکارهای عادی غرمامنظورخواهدشد.

ماده 517 - مدیرتصفیه صورت طلبکارهائی راکه ادعای وثیقه می نمایند به عضوناظرتقدیم می کند ، عضومزبوردرصورت لزوم اجازه می دهدطلب آنهااز اولین وجوهی که تهیه می شودپرداخته گردد.درصورتی که نسبت به حق وثیقه طلبکارهااعتراضی داشته باشندبه محکمه رجوع می شود.


مبحث دوم : درطلبکارهائی که نسبت به اموال غیرمنقول حق تقدم دارند

ماده 518 - اگرتقسیم وجوهی که ازفروش اموال غیرمنقول حاصل شده قبل از تقسیم دارائی منقول یادرهمان حین بعمل آمده باشدطلبکارهائی که نسبت به اموال غیرمنقول حقوقی دارندوحاصل فروش اموال مزبوره کفایت طلب آنهارا ننموده است نسبت به بقیه طلب خودجزءغرماءمعمولی منظوروازوجوهی که برای غرماءمزبورمقرراست حصه می برندمشروط براین که طلب آنهابطوری که قبلامذکورشده است تصدیق شده باشد.

ماده 519 - اگرقبل ازتقسیم وجوهی که ازفروش اموال غیرمنقول حاصل شده وجهی ازبابت دارائی منقول تقسیم شودطلبکارهائی که نسبت به اموال غیر منقول حقوقی دارندوطلب آنهاتصدیق واعتراف شده است به میزان کلیه طلب خودجزءسایرغرماواردوازوجوه حصه می برندولی عندالاقتضاءمبلغ دریافتی درموقع تقسیم حاصل اموال غیرمنقول ازطلب آنهاموضوع می شود.

ماده 520 - درموردطلبکارهائی که نسبت به اموال غیرمنقول حقوقی دارندولی به واسطه مقدم بودن سایرطلبکارهانمی تواننددرحین تقسیم قیمت امول غیرمنقول طلب خودراتماماوصول کنندترتیب ذیل مرعی خواهدبود.

اگرطلبکارهای مزبورقبل ازتقسیم حاصل اموال غیرمنقول ازبابت طلب خودوجهی دریافت داشته باشنداین مبلغ ازحصه که ازبابت اموال غیرمنقول به آنهاتعلق می گیردموضوع وبه حصه که بایدبین طلبکارهای معمولی تقسیم شود اضافه می گرددوبقیه طلبکارهائی که دراموال غیرمنقل ذیحق بوده اندبرای بقیه طلب خودبه نسبت آن بقیه جزءغرمامحسوب شده حصه می برند

ماده 521 - اگربواسطه مقدم بودن طلبکارهای دیگربعضی ازطلبکارهائی که نسبت به اموال غیرمنقول حقوقی دارندوجهی دریافت نکنندطلب آنهاجزء غرمامحسوب وبدین سمت هرمعامله که ازبابت قراردادارفاقی وغیره باغرما می شودباآنهانیزبعمل خواهدآمد.


فصل نهم : درتقسیم بین طلبکارهاوفروش اموال منقول

ماده 522 - پس ازوضع مخارج اداره امور ورشکستگی واعانه که ممکن است به تاجرورشکسته داده شده باشدووجوهی که بایدبه صاحبان مطالبات ممتازه تادیه گرددمجموع دارائی منقول بین طلبکارهابه نسبت طلب آنهاکه قبلا تشخیص وتصدیق شده است تقسیم خواهدشد.

ماده 523 - مدیرتصفیه برای اجرای مقصودمذکوردر ماده فوق ماهی یک مرتبه صورت حساب عمل ورشکستگی راباتعیین وجوه موجوده به عضوناظرمی دهد. عضومذکوردرصورت لزوم امربه تقسیم وجوه مزبوربین طلبکارهاداده مبلغ آن رامعین ومواظبت می نمایدکه به تمام طلبکارهااطلاع داده شود.

ماده 524 - درموقع تقسیم وجوه بین طلبکارهاحصه طلبکارهای مقیم ممالک خارجه به نسبت طلب آنهاکه درصورت دارائی وقروض منظورشده است موضوع می گردد.چنانچه مطالبات مزبورصحیحادرصورت دارائی وقروض منظور نشده باشدعضوناظرمی تواندحصه موضوعی رازیادکندبرای مطالباتی که هنوزدر باب آنهاتصمیم قطعی اتخاذنشده است بایدمبلغی موضوع گردد.

ماده 525 - وجوهی که برای طلبکارهای مقیم خارجه موضوع شده است تا مدتی که قانون برای آنهامعین کرده بطورامانت به صندوق عدلیه سپرده خواهد شد.اگرطلبکارهای مذکورمطابق این قانون مطالبات خودرابه تصدیق نرسانند مبلغ مزبوربین طلبکارهائی که طلب آنهابه تصدیق رسیده تقسیم می گرددوجوهی که برای مطالبات تصدیق نشده موضوع گردیده درصورت عدم تصدیق آن مطالبات بین طلبکارهائی که طلب آنهاتصدیق شده تقسیم می شود.

ماده 526 - هیچ طلبی رامدیرتصفیه نمی پردازدمگرآنکه مدارک واسناد آن راقبلاملاحظه کرده باشدمدیرتصفیه مبلغی راکه پرداخته درروی سندقید می کندعضوناظردرصورت عدم امکان ابرازسندمی توانداجازه دهدکه بموجب صورت مجلسی که طلب درآن تصدیق شده وجهی پرداخته شوددرهرحال باید طلبکارهارسیدوجه رادرذیل صورت تقسیم ذکرکنند.

ماده 527 - ممکن است هیئت طلبکارهابه استحضارتاجرورشکسته از محکمه تحصیل اجازه نمایندکه تمام یاقسمتی ازحقوق ومطالبات تاجرورشکسته راکه هنوزوصول نشده بطوری که صرفه وصلاح تاجرورشکسته هم منظورشودخودشان قبول وموردمعامله قراردهنددراین صورت مدیرتصفیه اقدامات مقتضیه را بعمل خواهدآورددراین خصوص هرطلبکارمی تواندبه عضوناظرمراجعه کرده تقاضانمایدکه طلبکارهای دیگررادعوت نمایدتاتصمیم خودرااتخاذ بنمایند.


فصل دهم : دردعوی استرداد

ماده 528 - اگرقبل از ورشکستگی تاجرکسی اوراق تجارتی به اوداده باشد که وجه آن راوصول وبه حساب صاحب سندنگاهداردویابه مصرف معینی برساندو وجه اوراق مزبوروصول یاتادیه نگشته واسنادعینادرحین ورشکستگی درنزد تاجرورشکسته موجودباشدصاحبان آن می توانندعین اسنادرااستردادکنند.

ماده 529 - مال التجاره هائی که درنزدتاجرورشکسته امانت بوده یابه مشارالیه داده شده است که به حساب صاحب مال التجاره بفروش برساندمادام که عین آنهاکلایاجزعانزدتاجرورشکسته موجودیانزدشخص دیگری ازطرف تاجر مزبورامانت یابرای فروش گذارده شده وموجودباشدقابل استرداداست .

ماده 530 - مال التجاره هائی که تاجرورشکسته به حساب دیگری خریداری کرده وعین آن موجوداست اگرقیمت آن پرداخته نشده باشدازطرف فروشنده والا ازطرف کسی که به حساب اوآن مال خریداری شده قابل استرداداست .

ماده 531 - هرگاه تمام یاقسمتی ازمال التجاره که برای فروش به تاجر ورشکسته داده شده بودمعامله شده وبه هیچ نحوی بین خریداروتاجرورشکسته احتساب نشدباشدازطرف صاحب مال قابل استرداداست اعم ازاینکه نزدتاجر ورشکسته یاخریدارباشدوبطورکلی عین هرمال متعلق به دیگری که درنزدتاجر ورشکسته موجودباشدقابل استرداداست .

ماده 532 - اگرمال التجاره که برای تاجرورشکسته حمل شده قبل ازوصول از ازروی صورت حساب یابارنامه که دارای امضاءارسال کننده است به فروش رسیده وفروش صوری نباشددعوی استردادپذیرفته نمی شودوالاموافق ماده 529 قابل استرداداست واستردادکننده بایدوجوهی راکه بطورعلی الحساب گرفته یامساعدتاازبابت کرایه حمل وحق کمیسیون وبیمه وغیره تادیه شده یاازاین بابت هابایدتادیه بشودبه طلبکارهابپردازند.

ماده 533 - هرگاه کسی مال التجاره به تاجرورشکسته فروخته ولیکن هنوز آن جنس نه بخودتاجرورشکسته تسلیم شده ونه به کسی دیگرکه به حساب اوبیاورد آن کس می تواندبه اندازه که وجه آن رانگرفته ازتسلیم مال التجاره امتناع کند.

ماده 534 - درمورددو ماده قبل مدیرتصفیه می تواندبااجازه عضوناظر تسلیم مال التجاره راتقاضانمایدولی بایدقیمتی راکه بین فروشنده وتاجر ورشکسته مقررشده است بپردازد.

ماده 535 - مدیرتصفیه می تواندباتصویب عضوناظرتقاضای استردادرا قبول نمایدودرصورت اختلاف محکمه پس ازاستماع عقیده ناظرحکم مقتضی را میدهد.


فصل یازدهم : درطرق شکایت ازاحکام صادره راجع به ورشکستگی

ماده 536 - حکم اعلان ورشکستگی وهمچنین حکمی که بموجب آن تاریخ توقف تاجردرزمانی قبل ازاعلان ورشکستگی تشخیص شودقابل اعتراض است .

ماده 537 - اعتراض بایدازطرف تاجرورشکسته درظرف ده روزوازطرف اشخاص ذینفع که درایران مقیمنددرظرف یکماه وازطرف آنهائی که درخارجه اقامت دارنددرظرف دوماه بعمل آیدابتدای مدتهای مزبورازتاریخی است که احکام مذکوره اعلان می شود.

ماده 538 - پس ازانقضاءمهلتی که برای تشخیص وتصدیق مطالبات طلبکارهاراجع به تعیین تاریخ توقف به غیرآن تاریخی که بموجب حکم ورشکستگی یاحکم دیگری که دراین باب صادرشده قبول نخواهدشد ، همین که مهلت های مزبورمنقضی شدتاریخ توقف نسبت به طلبکارهاقطعی وغیرقابل تغییرخواهدبود.

ماده 539 - مهلت استیناف ازحکم ورشکستگی ده روزازتاریخ ابلاغ است به این مدت برای کسانی که محل اقامت آنهاازمقرمحکمه بیش ازشش فرسخ فاصله داردازقرارهرشش فرسخ یک روزاضافه می شود.

ماده 540 - قرارهائی ذیل قابل اعتراض واستیناف تمیزنیست .

1 - قرارهای راجعه به تعیین یاتغییرعضوناظریامدیرتصفیه .

2 - قرارهای راجعه به تقاضای اعانه به جهت تاجرورشکسته یاخانواده او.

3 - قرارهای فروض اسباب یامال التجاره که متعلق به ورشکسته است .

4 - قرارهائی که قراردادارفاقی راموقتاموقوف یاقبول موقتی مطالبات متنازع فیه رامقررمی دارد.

5 - قرارهای صادره درخصوص شکایت ازاوامری که عضوناظردرحدود صلاحیت خودصادرکرده است .


باب دوازدهم : در ورشکستگي به تقصير و ورشکستگي به تقلب


فصل اول : در ورشکستگی به تقصیر

ماده 541 - تاجردرمواردذیل ورشکسته به تقصیراعلان می شود.

1 - درصورتی که محقق شودمخارج شخصی یامخارج خانه مشارالیه درایام عادی بالنسبه به عایدی اوفوق العاده بوده است .

2 - درصورتی که محقق شودکه تاجرنسبت به سرمایه خودمبالغ عمده صرف معاملاتی کرده که درعرف تجارت موهوم یانفع آن منوط به اتفاق محض است .

3 - اگربه قصدتاخیرانداختن ورشکستگی خودخریدی بالاتریافروشی نازلترازمظنه روزکرده باشدیااگربه همان قصدوسائلی که دورازصرفه است بکاربرده تاتحصیل وجهی نمایداعم ازاینکه ازراه استقراض یاصدوربرات یابطریق دیگرباشد.

4 - اگریکی ازطلبکارهاراپس ازتاریخ توقف برسایرین ترجیح داده و طلب اوراپرداخته باشد.

ماده 542 - درمواردذیل هرتاجرورشکسته ممکن است ورشکسته به تقصیر اعلان شود -

1 - اگربه حساب دیگری وبدون آنکه درمقابل عوضی دریافت نماید تعهداتی کرده باشدکه نظربه وضعیت مالی اودرحین انجام آنهاآن تعهدات فوق العاده باشد.

2 - اگرعملیات تجارتی اومتوقف شده ومطابق ماده 413این قانون رفتار نکرده باشد.

3 - اگرازتاریخ اجرای قانون تجارت مصوب 25دلو1303و12فروردین و 12خرداد1304دفترنداشته یادفاتراوناقص یابی ترتیب بوده یادرصورت دارائی وضعیت حقیقی خودرااعم ازقروض ومطالبات بطورصریح معین نکرده باشد(مشروط براینکه دراین مواردمرتکب تقلبی نشده باشد).

ماده 543 - ورشکستگی به تقصیرجنحه محسوب ومجازات آن از6ماه تاسه سال حبس تادیبی است .

ماده 544 - رسیدگی به جرم فوق برحسب تقاضای مدیرتصفیه یاهریک از طلبکارهایاتعقیب مدعی العموم درمحکمه جنحه بعمل می آید.

ماده 545 - درصورتی که تعقیب تاجرورشکسته به تقصیرازطرف مدعی العموم به عمل آمده باشدمخارج آن رابه هیچوجه نمی توان به هیئت طلبکارهاتحمیل نمود.درصورت انعقادقراردادارفاقی مامورین اجرا نمی تواننداقدام به وصول این مخارج کنندمگرپس ازانقضای مدت های معینه در قرارداد.

ماده 546 - مخارج تعقیبی که ازطرف مدیرتصفیه بنام طلبکارهامی شوددر صورت برائت تاجربه عهده هیئت طلبکارهاودرصورتی که محکوم شده به عهده دولت است لیکن دولت حق داردمطابق ماده قبل به تاجرورشکسته مراجعه نماید

ماده 547 - مدیرتصفیه نمی تواندتاجرورشکسته رابعنوان ورشکستگی به تقصیرتعقیب کندیاازطرف هیئت طلبکارهامدعی خصوصی واقع شودمگرپس ازتصویب اکثریت طلبکارهای حاضر.

ماده 548 - مخارج تعقیبی که ازطرف یکی ازطلبکارهابعمل می آیددر صورت محکومیت تاجرورشکسته بعهده دولت ودرصورت برائت ذمه بعهده تعقیب کننده است .


فصل دوم : در ورشکستگی به تقلب

ماده 549 - هرتاجرورشکسته که دفاترخودرامفقودنموده یاقسمتی از دارائی خودرامخفی کرده ویابطریق مواضعه ومعاملات صوری ازمیان برده وهم چنین هرتاجرورشکسته که خودرابه وسیله اسنادیابه وسیله صورت دارائی و قروض بطورتقلب به میزانی که درحقیقت مدیون نمی باشدمدیون قلمدادنموده است ورشکسته به تقلب اعلام ومطابق قانون جزامجازات می شود.

ماده 550 - راجع به تقاضای تعقیب ومخارج آن درموارد ماده قبل مفاد مواد 545 تا548 لازم الرعایه است .


فصل سوم : درجنحه و جنایاتی که اشخاص غیر از تاجر ورشکسته در امر ورشکستگی مرتکب می شوند

ماده 551 - درمورد ورشکستگی اشخاص ذیل مجرم محسوب ومطابق قانون جزا به مجازات ورشکسته به تقلب محکوم خواهندشد :

ا - اشخاصی که عالمابه نفع تاجرورشکسته تمام یاقسمتی ازدارائی منقول یاغیرمنقول اوراازمیان ببرندیاپیش خودنگاهدارندیامخفی نمایند.

2 - اشخاصی که به قصدتقلب به اسم خودیابه اسم دیگری طلب غیرواقعی را قلمدادکرده ومطابق ماده 467التزام داده باشند.

ماده 552 - اشخاصی که به اسم دیگری یابه اسم موهومی تجارت نموده و واعمال مندرجه در ماده 549 رامرتکب شده اندبه مجازاتی که برای ورشکسته به تقلب مقرراست محکوم می باشند.

ماده 553 - اگراقوام شخص ورشکسته بدون شرکت مشارالیه اموال اورااز میان ببرندیامخفی نمایندیاپیش خودنگاه دارندبه مجازاتی که برای سرقت معین است محکوم خواهندشد.

ماده 554 - درمواردمعینه در مواد قبل محکمه که رسیدگی می کندبایددر خصوص مسائل ذیل ولواینکه متهم تبرئه شده باشدحکم بدهد -

1 - راجع به ردکلیه اموال وحقوقی که موضوع جرم بوده است به هیئت طلبکارها ، این حکم رامحکمه درصورتی که مدعی خصوصی هم نباشدبایدصادرکند.

2 - راجع به ضرروخساراتی که ادعاشده است .

ماده 555 - اگرمدیرتصفیه درحین تصدی به امورتاجرورشکسته وجهی را حیف ومیل کرده باشدبه مجازات خیانت درامانت محکوم خواهدشد.

ماده 556 - هرگاه مدیرتصفیه اعم ازاین که طلبکارباشدیانباشددر مذاکرات راجعه به ورشکستگی باشخص ورشکسته یابادیگری تبانی نمایدیا قراردادخصوصی منعقدکندکه آن تبانی یاقراردادبنفع مرتکب وبه ضرر طلبکارهایابعضی ازآنهاباشددرمحکمه جنحه به حبس تادیبی ازشش ماه تادو سال محکوم می شود.

ماده 557 - کلیه قرارهائی که پس ازتاریخ توقف تاجرمنعقدشده باشد نسبت به هرکس حتی خودتاجرورشکسته محکوم به بطلان است .طرف قرارداد مجبوراست که وجوه یااموالی راکه بموجب قراردادباطل شده دریافت کرده است به اشخاص ذیحق مسترددارد.

ماده 558 - هرحکم محکومیتی که بموجب این فصل یابه موجب فصول سابق صادرشودبایدبه خرج محکوم علیه اعلان گردد.


فصل چهارم : دراداره کردن امول تاجرورشکسته درصورت ورشکستگی به تقصیریابه تقلب

ماده 559 - درتمام مواردی که کسی بواسطه ورشکستگی به تقصیریابه تقلب تعقیب ومحکوم می شودرسیدگی به کلیه دعاوی حقوقی به غیرازآنچه در ماده 554 مذکوراست ازصلاحیت محکمه جزاخارج خواهدبود.

ماده 560 - مدیرتصفیه مکلف است درصورت تقاضای مدعی العموم بدایت کلیه اسنادونوشتجات واوراق واطلاعات لازمه ورابه اوبدهد.


باب سیزدهم : دراعاده اعتبار

ماده 561 - هرتاجرورشکسته که کلیه دیون خودرابامتفرعات ومخارجی که به آن تعلق گرفته است کاملابپردازدحقااعاده اعتبارمی نماید.

ماده 562 - طلبکارهانمی توانندازجهت تاخیری که دراداءطلب آنها شده است برای بیش ازپنج سال مطالبات متفرعات وخسارات نمایندودرهر حال متفرعاتی که مطالبه می شوددرسال نبایدبیش ازصدی هفت طلب شد.

ماده 563 - برای آنکه شریک ضامن یک شرکت ورشکسته که حکم ورشکستگی او نیزصادرشده بتواندحق اعاده اعتبارحاصل کندبایدثابت نمایدکه به ترتیب فوق تمام دیون شرکت راپرداخته است ولواینکه نسبت به شخص اوقرارداد ارفاقی مخصوصی وجودداشته باشد.

ماده 564 - درصورتی که یک یاچندنفرازطلبکارهامفقودالاثریاغایب بوده یااین که ازدریافت وجه امتناع نمایندتاجرورشکسته بایدوجوهی راکه به آنهامدیون است به اطلاع مدعی العموم درصندوق عدلیه بسپاردوهمینکه تاجر معلوم کرداین وجوه راسپرده است برای الذمه محسوب است .

ماده 565 - تجارورشکسته دردوموردذیل پس ازاثبات صحت عمل درمدت پنج سال ازتاریخ اعلان ورشکستگی می تواننداعتبارخودرااعاده نمایند -

1 - تاجرورشکسته که تحصیل قراردادارفاقی نموده وتمام وجوهی راکه به موجب قراردادبعهده گرفته است پرداخته باشد ، این ترتیب درموردشریک شرکت ورشکسته که شخصاتحصیل قراردادارفاقی جداگانه نموده است نیز رعایت می شود.

2 - تاجرورشکسته که کلیه طلبکاران ذمه اورابری کرده یابه اعاده اعتباراورضاین داده اند.

ماده 566 - عرضحال اعاده اعتباربایدبه انضمام اسنادمثبته آن به مدعی العموم حوزه ابتدائی داده شودکه اعلان ورشکستگی درآن حوزه واقع شده است .

ماده 567 - سواداین عرضحال درمدت یکماه دراطاق جلسه محکمه ابتدائی و همچنین دراداره مدعی العموم بدایت الصاق واعلان می شودبعلاوه دفتردار محکمه بایدعرضحال مزبوررابه کلیه طلبکارهائی که مطالبات آنهادرحین تصفیه عمل تاجرورشکسته یابعدازآن تصدیق شده وهنوزطلب خودرابرطبق مواد 561 و562 کاملادریافت نکرده اندبه وسیله مکتوب سفارشی اعلام دارد.

ماده 568 - هرطلبکاری که مطابق مقررات مواد 561 و562 طلب خودرا کاملادریافت نکرده می توانددرمدت یکماه ازتاریخ اعلام مذکوردر ماده قبل به عرضحال اعاده اعتباراعتراض کند.

ماده 569 - اعتراض به وسیله اظهارنامه که به ضمیمه اسنادمثبته به دفترمحکمه بدایت داده می شودبعمل می آید.طلبکارمعترض می تواندبموجب عرضحال درحین رسیدگی به دعوی اعاده اعتباربطورشخص ثالث ورودکند.

ماده 570 - پس ازانقضای موعدنتیجه تحقیقاتی که به توسط مدعی العموم بعمل آمده است به انضمام عرایض اعتراض به رئیس محکمه داده می شودرئیس مزبوردرصورت لزوم مدعی ومعترضین رابه جلسه خصوصی محکمه احضارمی کند.

ماده 571 - درمورد ماده 561 محکمه فقط صحت مدارک راسنجیده در صورت موافقت آنهابا قانون حکم اعاده اعتبارمی دهدودرمورد ماده 565 محکمه اوضاع واحوال راسنجیده بطوری که مقتضی عدل وانصاف بداندحکم می دهد ودرهرصورت حکم بایددرجلسه علنی صادرگردد.

ماده 572 - مدعی اعاده اعتباروهمچنین مدعی عمومی وطلبکارهای معترض می تواننددرظرف ده روزازتاریخ اعلام حکم به وسیله مکتوب سفارشی ازحکمی که درخصوص اعاده اعتبارصادرشده استیناف بخواهند ، محکمه استیناف پس ازرسیدگی برحسب مقررات ماده 571 حکم صادرمی کند.

ماده 573 - اگرعرضحال اعاده اعتبارردبشودتجدیدممکن نیست مگرپس ازانقضای شش ماه .

ماده 754 - اگرعرضحال قبول شودحکمی که صادرمی گردددردفترمخصوصی که درمحکمه بدایت محل اقامت تاجربرای اینکارمقرراست ثبت خواهدشداگر محل اقامت تاجردرحوزه محکمه که حکم می دهدنباشددرستون ملاحظات دفترثبت اسامی ورشکستگان که دردائره ثبت اسنادمحل موجوداست مقابل اسم تاجر ورشکسته بامرکب قرمزبه حکم مزبوراشاره می شود.

ماده 575 - ورشکسته به تقلب وهم چنین اشخاصی که برای سرقت یا کلاهبرداری یاخیانت درامانت محکوم شده اندمادامی که ازجنبه جزائی اعاده حیثیت نکرده اندنمی توانندازجنبه تجارتی اعاده اعتبارکنند.


باب چهاردهم : اسم تجارتی

ماده 576 - ثبت اسم تجارتی اختیاری است مگردرمواردی که وزارت عدلیه ثبت آن راالزامی کند.

ماده 577 - صاحب تجارت خانه که شریک درتجارتخانه نداردنمی تواند اسمی برای تجارتخانه خودانتخاب کندکه موهم وجودشریک باشد.

ماده 578 - اسم تجارتی ثبت شده راهیچ شخص دیگری درهمان محل نمی تواند اسم تجارتی خودقراردهدولواینکه اسم تجارتی ثبت شده بااسم خانوادگی او یکی باشد.

ماده 579 - اسم تجارتی قابل انتقال است .

ماده 580 - مدت اعتبارثبت اسم تجارتی پنجسال است .

ماده 581 - درمواردی که ثبت اسم تجارتی الزامی شده ودرموعدمقررثبت بعمل نیایداداره ثبت اقدام به ثبت کرده وسه برابرحق الثبت ماخوذخواهد داشت .

ماده 582 - وزارت عدلیه بموجب نظامنامه ترتیب اسم تجارتی واعلان آن واصول محاکمات دردعاوی مربوط به اسم تجارتی رامعین خواهدکرد.


باب پانزدهم : شخصيت حقوقي


فصل اول : اشخاص حقوقی

ماده 583 - کلیه شرکتهای تجارتی مذکوردراین قانون شخصیت حقوقی دارند.

ماده 584 - تشکیلات وموسساتی که برای مقاصدغیرتجارتی تاسیس یا بشوندازتاریخ ثبت دردفترثبت مخصوصی که وزارت عدلیه معین خواهدکرد شخصیت حقوقی پیدامی کنند.

ماده 585 - شرایط ثبت موسسات وتشکیلات مذکوردر ماده فوق به موجب نظامنامه وزارت عدلیه معین خواهدشد.حق الثبت موسسات وتشکیلات مطابق نظامنامه ازپنج ریال طلاتاپنج پهلوی وبعلاوه مشمول ماده 135 قانون ثبت اسناداملاک است .

ماده 586 - موسسات وتشکیلاتی راکه مقاصدآنهامخالف باانتظامات عمومی یانامشروع است نمی توان ثبت کرد.

ماده 587 - موسسات وتشکیلات دولتی وبلدی به محض ایجادوبدون احتیاج به ثبت دارای شخصیت حقوقی می شوند.


فصل دوم : حقوق ووظایف واقامتگاه وتابعیت شخص حقوقی

ماده 588 - شخص حقوقی می توانددارای کلیه حقوق وتکالیفی شودکه قانون برای افرادقائل است مگرحقوق ووظایفی که بالطبیعه فقط انسان ممکن است دارای آن باشدمانندحقوق ووظایف ابوت نبوت وامثال ذلک .

ماده 589 - تصمیمات شخص حقوقی به وسیله مقاماتی که بموجب قانون یا اساسنامه صلاحیت اتخاذتصمیم دارندگرفته می شود.

ماده 590 - اقامتگاه شخص حقوقی محلی است که اداره شخص حقوقی درآنجا است .

ماده 591 - اشخاص حقوقی تابعیت مملکتی رادارندکه اقامتگاه آنها درآن مملکت است .


باب شانزدهم : مقررات نهائی

ماده 592 - درموردمعاملاتی که سابقاتجاریا شرکتهاوموسسات تجارتی به اعتباربیش ازیک امضاءکرده اندخواه بعضی ازامضاءکنندگان بعنوان ضامن امضاءکرده باشندخواه بعنوان دیگرطلبکارمی تواندبه امضاءکنندگان مجتمعایامنفردارجوع نمایند.

ماده 593 - درمورد ماده فوق مطالبه ازهریک ازاشخاصی که طلبکارحق رجوع به آنهاداردقاطع مرورزمان نسبت به دیگران نیزهست .

ماده 594 - به استثنای شرکتهای سهامی و شرکتهای مختلط سهامی به کلیه شرکتهای ایرانی موجودکه به امورتجارتی اشتغال دارندتااول تیرماه 1311 مهلت داده می شودکه خودرابامقررات یکی از شرکت های مذکوردراین قانون وفق داده وتقاضای ثبت نمایندوالانسبت به شرکت های متخلف مطابق ماده دوم قانون ثبت شرکتهامصوب خردادماه 1310رفتارخواهدشد.

ماده 595 - هرگاه مدت مذکوردر ماده فوق برای تهیه مقدمات ثبت کافی نباشدممکن است تاشش ماه دیگرازطرف محکمه صلاحیتدارمهلت کافی اضافی داده شودمشروط براین که درموقع تقاضای تمدیدنصف حق الثبت شرکت پرداخته شود.

ماده 596 - تاریخ اجرای ماده 15این قانون درآن قسمتی که مربوط به جزای نقدی است وتاریخ اجرای ماده 201وتبصره آن وقسمت اخیر ماده 220اول فروردین 1312خواهدبود.

ماده 597 - شرکتهای مختلط سهامی موجودمکلف هستندکه درظرف شش ماه ازتاریخ اجرای این قانون هیئت نظاری مطابق مقررات این قانون تشکیل دهند والاهرصاحب سهمی حق داردانحلال شرکت راتقاضاکند.

ماده 598 - طلبکاران تاجرمتوقفی که قبل ازتاریخ اجرای این قانون طلب خود را مطالبه کرده اند مشمول مقررات ماده 473 نبوده وازحقی که بموجب قانون سابق برای آنهامقرربوده استفاده خواهندکرد.

ماده 599 - نسبت به طلبکارانی که درامور ورشکستگی های سابق قبل از تاریخ اجرای این قانون طلب خودرامطالبه نکرده اندمدیرتصفیه هرورشکسته اعلانی منتشرکرده و یکماه به آنها مهلت خواهددادکه مطابق ماده 462 این قانون رفتارکنندوالامشمول مقررات ماده 473 خواهندشد.

ماده 600 - قوانین ذیل قانون تجارت مصوبه بیست وپنجم دلو1303 دوازدهم فروردین ودوازدهم خرداد1304 قانون اصلاح ماده 206 قانون تجارت راجع به اعتراض عدم تادیه مصوب دوم تیرماه 1307 قانون اجازه عدم رعایت ماده 270 قسمتی از ماده 44 قانون تجارت نسبت به تشکیلات و اساسنامه شرکت سهامی بانک ملی و شرکت سهامی بانک پهلوی مصوب 30 تیرماه 1307 از تاریخ مزبوربه موقع اجراگذاشته می شود.